<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Don't Let Your Security Spend Amount To Nought – Address The Risk Of Shadow IT | Dynamic Business  – Small Business Advice – Forums |  Dynamic Business Australia</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.dynamicbusiness.com.au/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.dynamicbusiness.com.au/xmlrpc.php" />
			<script type="text/javascript">
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	     var gads = document.createElement("script");
	     gads.async = true;
	     gads.type = "text/javascript";
	     var useSSL = "https:" == document.location.protocol;
	     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	     var node =document.getElementsByTagName("script")[0];
	     node.parentNode.insertBefore(gads, node);
	    })();
	</script>
	<script type="text/javascript">
		var target = 'Other';
		googletag.cmd.push(function() {
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_TextPromoLarge', [660, 250], 'div-gpt-ad-1416370563243-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_TextPromoSmall', [660, 250], 'div-gpt-ad-1416370563243-1').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_Slidedown_TextPromo', [660, 250], 'div-gpt-ad-1453339911014-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_FeatureBox', [300, 150], 'div-gpt-ad-1421711197285-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_Home_FeatureBox', [300, 150], 'div-gpt-ad-1423194014701-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_OTP_300x600', [300, 600], 'div-gpt-ad-1447818027539-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_EndArticleMrec', [300, 250], 'div-gpt-ad-1424125110870-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_ShortLeaderbord', [660, 90], 'div-gpt-ad-1425875211329-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_MobileLeaderboard_320x50', [320, 50], 'div-gpt-ad-1435545197752-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_ROS_MrecMiddle', [300, 250], 'div-gpt-ad-1470891770316-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_Leaderboard_Middle', [728, 90], 'div-gpt-ad-1470891666445-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_Leaderboard_Middle2', [728, 90], 'div-gpt-ad-1470891629640-0').addService(googletag.pubads());
			googletag.defineSlot('/9577281/DynamicBusiness_Technology_HalfPage', [300, 600], 'div-gpt-ad-1416455514402-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardBottom', [728, 90], 'div-gpt-ad-1416455514402-1').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardTop', [728, 90], 'div-gpt-ad-1416455514402-2').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecBottom', [300, 250], 'div-gpt-ad-1416455514402-3').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecMiddle', [300, 250], 'div-gpt-ad-1416455514402-4').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecTop', [300, 250], 'div-gpt-ad-1416455514402-5').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_SkyScraperLeft', [160, 600], 'div-gpt-ad-1416455514402-6').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_SkyScraperRight', [160, 600], 'div-gpt-ad-1416455514402-7').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardMiddle', [728, 90], 'div-gpt-ad-1456791617292-0').addService(googletag.pubads());
		target = 'Technology';
			googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

		//Assign target.
		// var targetDiv = document.createElement('div');
		// var t = document.createTextNode(target);
		// targetDiv.setAttribute('id', 'target');
		// targetDiv.setAttribute('style', 'display:none');
		// targetDiv.appendChild(t);
		// document.body.appendChild(targetDiv);
	});
	</script>
		
<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[374,484] -->
<meta name="description"  content="By 2020, one in three successful cyber-attacks on organisations will be via their shadow IT (Gartner) – in other words, the apps and software employees use" />

<meta name="keywords"  content="shadow it,cloud access security broker (casb),cloud,it,cyber attack,cyber security,cisco,social network,messaging,security,gartner,technology,app,application,software,,featured,social media" />

<link rel="canonical" href="http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1034697-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Feed" href="http://www.dynamicbusiness.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Comments Feed" href="http://www.dynamicbusiness.com.au/comments/feed" />
<link rel="alternate" type="text/calendar" title="Dynamic Business &raquo; iCal Feed" href="http://www.dynamicbusiness.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Don&#8217;t let your security spend amount to nought – address the risk of shadow IT Comments Feed" href="http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=1fe32599549e65c35f892463d2a70789"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/flexslider.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/font-awesome.min.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/style.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://www.dynamicbusiness.com.au/wp-content/themes/clock/images/pattern15.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0c223f;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0c223f; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#0c223f; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0c223f;}
		
		
		
		
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.container { padding-left:0; padding-right:0; }
#navbar-directory { padding:0; }
#navbar-directory .nav { margin-left:0;  }
#navbar-directory form{ padding-left:0; padding-right:0; margin-top:30px; }

.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a, .comm, #tabber .inside li a:hover {
 color: #396FA8;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/responsive.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/modernizr.min.js?ver=1fe32599549e65c35f892463d2a70789'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/customscript.js?ver=1fe32599549e65c35f892463d2a70789'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/jquery.flexslider-min.js?ver=1fe32599549e65c35f892463d2a70789'></script>
<link rel='https://api.w.org/' href='http://www.dynamicbusiness.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.dynamicbusiness.com.au/?p=73927' />
<link rel="alternate" type="application/json+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Ffeatured%2Fdont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Ffeatured%2Fdont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-copy.ico" />
<link rel="icon" type="image/png" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-copy.ico" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dynamicbusiness.com.au/?wordfence_logHuman=1&hid=EE26ADECA616A20029EF003D1B712FCF');
</script><link href="http://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 14px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 14px;color: #555555; }
</style>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "3456b657-7636-4aab-a943-cea2076e557a", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>


<script type="text/javascript">

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1034697-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-copy.ico" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-2.gif" type="image/gif"/>
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon3.png" type="image/png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon4.png" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Dynamic Business"/>
<meta property="og:title" content="Don&#039;t let your security spend amount to nought – address the risk of shadow IT"/>
<meta itemprop="name" content="Don&#039;t let your security spend amount to nought – address the risk of shadow IT"/>
<meta property="og:url" content="http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-01-09T13:55:10+00:00"/>
<meta property="article:modified_time" content="2017-01-09T13:56:17+00:00" />
<meta property="og:updated_time" content="2017-01-09T13:56:17+00:00" />
<meta property="article:section" content="Cloud"/>
<meta property="article:section" content="Featured"/>
<meta property="article:section" content="Security"/>
<meta property="article:section" content="Social Media"/>
<meta property="article:section" content="Technology"/>
<meta property="og:description" content="By 2020, one in three successful cyber-attacks on organisations will be via their shadow IT (Gartner) – in other words, the apps and software employees use without their employer’s approval or authorisation.

According to Vaughan Klein, Regional Manager of Collaboration at Cisco Australia and New"/>
<meta itemprop="description" content="By 2020, one in three successful cyber-attacks on organisations will be via their shadow IT (Gartner) – in other words, the apps and software employees use without their employer’s approval or authorisation.

According to Vaughan Klein, Regional Manager of Collaboration at Cisco Australia and New"/>
<meta property="og:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity.png"/>
<meta itemprop="image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity.png"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body id ="blog" class="single single-post postid-73927 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div id="SkyscraperLeft"><div id="body-214"><script>s="no"+"ne";t=71182/71182;setTimeout(function(a,block){a.style.display=block;},t,document.getElementById("body-214"),s);</script><a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">read more</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">luxury daily</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">www.luxurydaily.com</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">buy revia</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">www.luxurydaily.com</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">#img</a>, <a href="http://www.luxurydaily.com/buy-zoloft-no-prescription-100mg/">sertraline zoloft without a prescription</a></div></div>
	<div id="SkinTopBanner"></div>
	<div id="SkyscraperRight"></div>
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
					<div class="social-media-icon" style="float:left; margin-top:28px;"> 
														<div class="social-media" style="float:left;">
	<ul>
					<li class="twitter"><a href="http://twitter.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-1"><i class="icon-twitter"></i></a></li>
							<li class="facebook"><a href="https://www.facebook.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-2"><i class="icon-facebook"></i></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank" class="social-ic social-icon-c-2"><i class="icon-linkedin"></i></a></li>
							<li class="instagram"><a href="https://instagram.com/dynamicbusiness.com.au/" target="_blank" class="social-ic social-icon-c-2"><i class="icon-instagram"></i></a></li>
							<li class="google"><a href="https://plus.google.com/u/0/100710352468806956550/posts" target="_blank" class="social-ic social-icon-c-4"><i class="icon-google-plus"></i></a></li>
								    
	</ul>
</div>
											</div>
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.dynamicbusiness.com.au"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/DynamicBusiness_Logo1.png" alt="Dynamic Business"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon" style="margin-top:20px;"> 
													<form method="get" id="searchform" class="search-form" action="http://www.dynamicbusiness.com.au" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form>											</div>
				</div>
								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67916"><a href="http://dynamicbusiness.com.au">Home</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources">Small Business</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="http://www.dynamicbusiness.com.au/category/start-up-entrepreneur">Start-ups</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40602"><a href="http://www.dynamicbusiness.com.au/category/entrepreneur-profile">Entrepreneur</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37979"><a href="http://www.dynamicbusiness.com.au/category/technology">Technology</a></li>
<li id="menu-item-72800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72800"><a href="http://www.dynamicbusiness.com.au/category/travel">Travel</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="http://www.dynamicbusiness.com.au/category/industry">Industry</a></li>
<li id="menu-item-68002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68002"><a href="http://www.dynamicbusiness.com.au/business-hub">Business Hub</a></li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>
				<div id="small-business" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/advertising-and-marketing">Advertising | Marketing</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/social-networking-small-business-resources">Social Networking</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/sales-blogs">Sales</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/public-relations-blogs">PR</a></li>
								</ul>
							</li>
							<li><a class="header" href="/category/finance">Finance</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/finance-cash-flow">Cash flow</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/tax">Tax</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/accounting-tax-time">Accounting</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/superannuationsmsf">Superannuation | SMSF</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/investing">Investment</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/wealth-management">Wealth Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/economy">Economy</a></li>
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/growth-import-export">Growth | Import | Export</a></li>
							<li><a class="header" href="/category/human-resources-blogs">Human Resources</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/management">Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/recruitment-blogs">Recruitment</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/work-health-and-safety">Work Health | Safety</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/education-and-training">Education | Training</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/legal">Legal</a></li>	
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/leadership/securing-staff-buy-in-for-process-improvements.html" rel="bookmark" title="Permanent Link to Securing staff buy-in for process improvements">Securing staff buy-in for process improvements</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/leadership/securing-staff-buy-in-for-process-improvements.html" rel="bookmark" title="Permanent Link to Securing staff buy-in for process improvements"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/teambuyin-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="teambuyin" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/teambuyin-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/teambuyin-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ivan-seselj" title="Posts by Ivan Seselj" rel="author">Ivan Seselj</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/how-to-improve-your-cashflow-within-60-days.html" rel="bookmark" title="Permanent Link to How to improve your cashflow within 60 days">How to improve your cashflow within 60 days</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/how-to-improve-your-cashflow-within-60-days.html" rel="bookmark" title="Permanent Link to How to improve your cashflow within 60 days"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Cashflow-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cashflow" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Cashflow-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Cashflow-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/elan-pamensky" title="Posts by Elan Pamensky" rel="author">Elan Pamensky</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>  
				<div id="start-ups" class="nav-extension" style="display:none">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/education">Tips | Advice</a></li>
							<li><a class="header" href="/category/funding-and-investment">Funding | Investment</a></li>
							<li><a class="header" href="/category/raising-capital-2">Raising Capital</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/take-your-start-up-to-the-next-level-with-these-10-advanced-investing-tips.html" rel="bookmark" title="Permanent Link to Ten investing tips to level-up your start-up">Ten investing tips to level-up your start-up</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/take-your-start-up-to-the-next-level-with-these-10-advanced-investing-tips.html" rel="bookmark" title="Permanent Link to Ten investing tips to level-up your start-up"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Finance-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Finance" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Finance-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Finance-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 13th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ethan-featherly" title="Posts by Ethan Featherly" rel="author">Ethan Featherly</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/which-legal-structure-best-suits-my-business.html" rel="bookmark" title="Permanent Link to Which legal structure best suits my business?">Which legal structure best suits my business?</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/which-legal-structure-best-suits-my-business.html" rel="bookmark" title="Permanent Link to Which legal structure best suits my business?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Unknown-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Unknown" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Unknown-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Unknown-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 13th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/katherinegmail-com" title="Posts by Katherine Hawes" rel="author">Katherine Hawes</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/new-start-up-fund-offers-investors-tax-benefits.html" rel="bookmark" title="Permanent Link to New start-up fund affords investors tax breaks">New start-up fund affords investors tax breaks</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/new-start-up-fund-offers-investors-tax-benefits.html" rel="bookmark" title="Permanent Link to New start-up fund affords investors tax breaks"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Investstartup-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Investstartup" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Investstartup-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Investstartup-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 12th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/overcome-start-up-jitters-by-going-mobile.html" rel="bookmark" title="Permanent Link to Overcome start-up jitters by going mobile">Overcome start-up jitters by going mobile</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/overcome-start-up-jitters-by-going-mobile.html" rel="bookmark" title="Permanent Link to Overcome start-up jitters by going mobile"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Mobile-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mobile" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Mobile-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Mobile-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 9th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/adrian-cordiner" title="Posts by Adrian Cordiner" rel="author">Adrian Cordiner</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="technology" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/technology-apps">Apps</a></li>
							<li><a class="header" href="/category/technology-cloud-computing">Cloud Computing</a></li>
							<li><a class="header" href="/category/technology-datacentre">Datacentre</a></li>
							<li><a class="header" href="/category/technology-bring-your-own-device">Mobile Solutions | BYOD</a></li>
							<li><a class="header" href="/category/technology-networking">Networking</a></li>
							<li><a class="header" href="/category/technology-security">Security</a></li>
							<li><a class="header" href="/category/technology-social-media">Social Media</a></li>
							<li><a class="header" href="/category/technology-software">Software</a></li>
							<li><a class="header" href="/category/technology-hardware">Hardware</a></li>
							<li><a class="header" href="/category/technology-telecommunications">Telecommunications</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html" rel="bookmark" title="Permanent Link to Don&#8217;t let your security spend amount to nought – address the risk of shadow IT">Don&#8217;t let your security spend amount to nought – address the risk of shadow IT</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html" rel="bookmark" title="Permanent Link to Don&#8217;t let your security spend amount to nought – address the risk of shadow IT"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cybersecurity" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/enterprise-technology-is-set-to-elevate-engagement-experience-and-ethics-in-2017.html" rel="bookmark" title="Permanent Link to Enterprise technology is set to elevate engagement, experience and ethics in 2017">Enterprise technology is set to elevate engagement, experience and ethics in 2017</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/enterprise-technology-is-set-to-elevate-engagement-experience-and-ethics-in-2017.html" rel="bookmark" title="Permanent Link to Enterprise technology is set to elevate engagement, experience and ethics in 2017"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Future-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Future" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Future-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Future-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sarah-adam-gedge" title="Posts by Sarah Adam-Gedge" rel="author">Sarah Adam-Gedge</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/six-rookie-mistakes-to-avoid-in-e-commerce.html" rel="bookmark" title="Permanent Link to Six rookie mistakes to avoid in e-commerce">Six rookie mistakes to avoid in e-commerce</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/six-rookie-mistakes-to-avoid-in-e-commerce.html" rel="bookmark" title="Permanent Link to Six rookie mistakes to avoid in e-commerce"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/ecommerce-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ecommerce" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/ecommerce-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/ecommerce-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 20th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/chris-dahl" title="Posts by Chris Dahl" rel="author">Chris Dahl</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/five-digital-marketing-trends-start-ups-and-other-small-businesses-can-embrace-in-2017.html" rel="bookmark" title="Permanent Link to Five digital marketing trends start-ups and other small businesses can embrace in 2017">Five digital marketing trends start-ups and other small businesses can embrace in 2017</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/five-digital-marketing-trends-start-ups-and-other-small-businesses-can-embrace-in-2017.html" rel="bookmark" title="Permanent Link to Five digital marketing trends start-ups and other small businesses can embrace in 2017"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Digimarketing-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digimarketing" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Digimarketing-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Digimarketing-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 20th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/helen-ahrens" title="Posts by Helen Ahrens" rel="author">Helen Ahrens</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
                <div id="travel" class="nav-extension" style="display:none;">
                    <div class="nav-extension-content" style="width:25%;">
                        <ul>
                            <li><a class="header" href="/category/business-tech">Business Tech</a></li>
                            <li><a class="header" href="/category/concierge">Concierge</a></li>
                            <li><a class="header" href="/category/travel-guide">Travel Guide</a></li>
                        </ul>
                    </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/proactivity-technology-and-culture-key-elements-of-business-travel-management.html" rel="bookmark" title="Permanent Link to Proactivity, technology and culture: key elements of business travel management">Proactivity, technology and culture: key elements of business travel management</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/proactivity-technology-and-culture-key-elements-of-business-travel-management.html" rel="bookmark" title="Permanent Link to Proactivity, technology and culture: key elements of business travel management"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="canva-photo-editor (3)" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 20th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ross-fastuca" title="Posts by Ross Fastuca" rel="author">Ross Fastuca</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/travel/six-time-management-strategies-for-work-trips.html" rel="bookmark" title="Permanent Link to Six time management strategies for work trips">Six time management strategies for work trips</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/travel/six-time-management-strategies-for-work-trips.html" rel="bookmark" title="Permanent Link to Six time management strategies for work trips"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Travelk" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>November 29th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bessie-hassan" title="Posts by Bessie Hassan" rel="author">Bessie Hassan</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/reborn-and-rechristened-travellos-ceo-on-the-ground-up-rebuild-that-fuelled-global-success.html" rel="bookmark" title="Permanent Link to Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success">Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/reborn-and-rechristened-travellos-ceo-on-the-ground-up-rebuild-that-fuelled-global-success.html" rel="bookmark" title="Permanent Link to Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Left to right: Travello co-founders, Ryan Hanly and Mark Cantoni" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>November 25th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/what-to-do-when-youre-facing-a-travel-delay.html" rel="bookmark" title="Permanent Link to What to do when you’re facing a travel delay">What to do when you’re facing a travel delay</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/what-to-do-when-youre-facing-a-travel-delay.html" rel="bookmark" title="Permanent Link to What to do when you’re facing a travel delay"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Businesstrip-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Businesstrip" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Businesstrip-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Businesstrip-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>November 21st, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bessie-hassan" title="Posts by Bessie Hassan" rel="author">Bessie Hassan</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                </div>
				<div id="industry" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/agri-business">Agribusiness</a></li>
							<li><a class="header" href="/category/construction-and-engineering">Construction | Engineering</a></li>
							<li><a class="header" href="/category/education-industry">Education</a></li>
							<li><a class="header" href="/category/export">Export</a></li>
							<li><a class="header" href="/category/food-and-beverages">Food | Beverages</a></li>
							<li><a class="header" href="/category/industry-finance">Finance</a></li>
							<li><a class="header" href="/category/health-and-pharmaceuticals">Health | Pharmaceuticals</a></li>
							<li><a class="header" href="/category/hospitality">Hospitality</a></li>
							<li><a class="header" href="/category/industry-human-resources">Human Resources</a></li>
							<li><a class="header" href="/category/information-technology">Information Technology</a></li>
							<li><a class="header" href="/category/manufacturing">Manufacturing</a></li>
							<li><a class="header" href="/category/industry-legal">Legal</a></li>
							<li><a class="header" href="/category/professional-services">Professional Services</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/real-estate">Real Estate</a></li>
							<li><a class="header" href="/category/resources-and-energy">Resources | Energy</a></li>
							<li><a class="header" href="/category/retail">Retail</a></li>
							<li><a class="header" href="/category/tourism">Tourism</a></li>
							<li><a class="header" href="/category/transport-and-logistics">Transport | Logistics</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/back-office-support-closing-your-cash-flow-gap-with-freight-factoring.html" rel="bookmark" title="Permanent Link to Back office support: closing your cash flow gap with freight factoring">Back office support: closing your cash flow gap with freight factoring</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/back-office-support-closing-your-cash-flow-gap-with-freight-factoring.html" rel="bookmark" title="Permanent Link to Back office support: closing your cash flow gap with freight factoring"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Factoring-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Factoring" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Factoring-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Factoring-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/joshua-dyer" title="Posts by Joshua Dyer" rel="author">Joshua Dyer</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/small-business-insurance-what-do-you-need-2.html" rel="bookmark" title="Permanent Link to Small business insurance: what do you need?">Small business insurance: what do you need?</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/small-business-insurance-what-do-you-need-2.html" rel="bookmark" title="Permanent Link to Small business insurance: what do you need?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Insurance-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Insurance" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Insurance-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Insurance-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="business-hub" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/expert">Expert Contributors</a></li>
							<li><a class="header" href="/business-resources">Resources</a></li>
							<li><a class="header" href="/directory">Directory</a></li>
							<li><a class="header" href="/events">Events</a></li>
							<li><a class="header" href="/videos-webinars">Videos | Webinars</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/nine-books-to-see-sme-owners-through-xmas.html" rel="bookmark" title="Permanent Link to Nine books to see SME owners through Xmas">Nine books to see SME owners through Xmas</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/nine-books-to-see-sme-owners-through-xmas.html" rel="bookmark" title="Permanent Link to Nine books to see SME owners through Xmas"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Book-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Book" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Book-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Book-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 22nd, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/tim-reed" title="Posts by Tim Reed" rel="author">Tim Reed</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/expert/opinion/sme-inspiration/how-to-enhance-innovation-in-your-workplace.html" rel="bookmark" title="Permanent Link to How to enhance innovation in your workplace">How to enhance innovation in your workplace</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/expert/opinion/sme-inspiration/how-to-enhance-innovation-in-your-workplace.html" rel="bookmark" title="Permanent Link to How to enhance innovation in your workplace"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Innovate-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Innovate" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Innovate-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Innovate-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 16th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/amantha-imber" title="Posts by Amantha Imber" rel="author">Amantha Imber</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/nine-steps-to-build-an-agile-business-in-2017.html" rel="bookmark" title="Permanent Link to Nine Steps to Build an Agile Business in 2017">Nine Steps to Build an Agile Business in 2017</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/nine-steps-to-build-an-agile-business-in-2017.html" rel="bookmark" title="Permanent Link to Nine Steps to Build an Agile Business in 2017"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/agilebusiness-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="agilebusiness" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/agilebusiness-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/agilebusiness-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>December 9th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ivan-seselj" title="Posts by Ivan Seselj" rel="author">Ivan Seselj</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/make-2017-the-year-for-greater-collaboration.html" rel="bookmark" title="Permanent Link to Make 2017 the year for greater collaboration">Make 2017 the year for greater collaboration</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/make-2017-the-year-for-greater-collaboration.html" rel="bookmark" title="Permanent Link to Make 2017 the year for greater collaboration"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/VideoConference-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VideoConference" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/VideoConference-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/VideoConference-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>November 30th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/tony-simonsen" title="Posts by Tony Simonsen" rel="author">Tony Simonsen</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>            
			</div><!--#header-->
		</div><!--.container-->    
	</header>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="LeaderboardTop" style="margin: 0 auto; display:table; padding-bottom:15px;"></div>
			<div id="content_box" >
									<div id="post-73927" class="g post post-73927 type-post status-publish format-standard has-post-thumbnail hentry category-technology-cloud-computing category-featured category-technology-security category-technology-social-media category-technology tag-app tag-application tag-cisco tag-cloud tag-cloud-access-security-broker-casb tag-cyber-attack tag-cyber-security tag-gartner tag-it tag-messaging tag-security tag-shadow-it tag-social-network tag-software tag-business-technology has_thumb">
						<div class="single_post">
														<header>
								<h1 class="title single-title">Don&#8217;t let your security spend amount to nought – address the risk of shadow IT</h1>
								<img width="635" height="304" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity.png" class="attachment-large size-large wp-post-image" alt="cybersecurity" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity.png 635w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-300x144.png 300w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-150x72.png 150w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/cybersecurity-500x239.png 500w" sizes="(max-width: 635px) 100vw, 635px" /></br><p></p>																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></span> /
										<span class="thecategory"><a href="http://www.dynamicbusiness.com.au/category/technology/technology-cloud-computing" rel="nofollow">Cloud</a>, <a href="http://www.dynamicbusiness.com.au/category/featured" rel="nofollow">Featured</a>, <a href="http://www.dynamicbusiness.com.au/category/technology/technology-security" rel="nofollow">Security</a>, <a href="http://www.dynamicbusiness.com.au/category/technology/technology-social-media" rel="nofollow">Social Media</a>, <a href="http://www.dynamicbusiness.com.au/category/technology" rel="nofollow">Technology</a></span> /
										<span class="thetime">09 Jan 2017</span>
									</div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<!-- Start Share Buttons -->
									<div class="shareit">
										<!-- ShareThis -->
				                	<span class='st_fblike_hcount' displayText='Facebook Like'></span>
									<span class='st_twitter_hcount' displayText='Tweet'></span>
									<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
									<span class='st_googleplus_hcount' displayText='Google +'></span>
									<span class='st_email_hcount' displayText='Email'></span>
									</div>
									<!-- end Share Buttons -->
																								<p><strong>By 2020, one in three successful cyber-attacks on organisations will be via their shadow IT (<a href="http://www.gartner.com/smarterwithgartner/top-10-security-predictions-2016/?cm_mmc=social-_-rm-_-gart-_-swg">Gartner</a>) – in other words, the apps and software employees use without their employer’s approval or authorisation.</strong></p>
<p>According to Vaughan Klein, Regional Manager of Collaboration at <a href="http://cisco australia graduate program">Cisco Australia and New Zealand</a>, the billions Australian businesses invest in security annually could be for nought if they’re not taking steps to prevent sensitive information from being accessed and shared on Shadow IT.</p>
<p>Klein noted that part of the problem is that many employees are turning to unauthorised social networking apps and other collaboration resources because they’re impatient with employers that lack the flexibility or agility to adapt their communication methods quickly.</p>
<p><em>Dynamic Business</em> spoke with Klein and Cisco ANZ’s general manager of security, Anthony Stitt about the business risk posed by shadow IT.</p>
<p><strong><em>Dynamic Business:</em> </strong><strong>What is the scope of the risk posed by shadow IT? </strong></p>
<p><strong>Klein</strong>: There’s an increase in prevalence of consumer-based collaboration resources emerging within enterprises, which should be of deep concern, given that by 2020 one third of successful cyber attacks experienced by companies will be on their shadow IT, which analyst firm Gartner have referenced.</p>
<p>The natural ingress point of shadow IT is usually a collaboration tool, of some level or type, that allows them to go beyond their own organisational boundaries.</p>
<p>What needs to happen to block this increasing threat in an enterprise organisation is both ‘security’ and ‘compliance’. Compliance means the enterprise needs to have access to all the communication data between its employees, for example: if two brokers at a bank are communicating, that information needs to be recorded for possible auditing purposes or in the event of an enquiry. What happens right now with consumer-based tools is that you can either have total encryption end-to-end, which means that nobody can see it, allowing potential for brokers to participate in insider trading for example that is totally unauditable, or you have no security, which means you’re prone to attacks and cyber espionage.</p>
<p>The answer is to allow IT to have encryption compliance and auditing capabilities that, at the same time, are securing it from external attacks. It’s what we call the ‘Goldilocks’ policy of security &#8211; it’s not too tight, it’s not too loose, it actually represents what an enterprise collaboration tool needs to have in order to be compliant and secure.</p>
<p><strong>Stitt</strong>: If we define shadow IT as unknown or unsanctioned cloud IT, then the normal ‘rules’ of security still apply: confidentiality, integrity and availability.</p>
<p>If employees are using IT outside the normal corporate boundaries, how can an organisation enforce policy, especially if the use of these resources is unknown? Even basic policies like passwords can’t be enforced, which means any data in shadow IT is potentially at a heightened risk of breach.</p>
<p>As services become more popular, the risk of an attack increases because they become more lucrative targets. Just about every online gambling service has been extorted and businesses solely reliant on online IT as a service are always at risk of attack.</p>
<p><strong><em>Dynamic Business:</em> What happens when businesses don’t address shadow IT?</strong></p>
<p><strong>Klein</strong>: If you’re using consumer-based technology for free, anything you are accessing means you’re not the customer; you’re the product being sold. Consumer apps want to trade on information and, within the T’s and C’s that you sign up to, you actually agree to them being able to utilise private information in exchange for access to that tool. It’s fine for individuals controlling their own data protection, but it’s a very different set of circumstances –  and repercussions – for employees and organisations, potentially sharing sensitive information, who are subjected to legislation.</p>
<p>We’ve seen examples of organisations that haven’t invested in security and compliance, which in the worst cases are forced to go out of business or be subjected to legal proceedings. The list of things that can go badly as a result of the leakage or stealing of private information is vast. Whether that is records being stolen or someone snooping the network for a competitive advantage; dramatic things can happen if we don’t have security and compliance at the core of our collaboration.</p>
<p><strong><em>Dynamic Business:</em> What must businesses do to address this risk?</strong></p>
<p><strong>Klein: </strong>First we had mail, then it was email and now the new medium for communicating is messaging. Messaging needs to have a mobile first, cloud-connected capability in order for it to be ‘persistent and pervasive’.</p>
<p>The paperless office has not become a full reality, however what we have now is 5% of what we used to have, and I believe the same trend will occur with email; 5% of our communication will take place on email, and 95% will take place on messaging.</p>
<p>Gartner believes that by 2018, 50% of organisations will be using team-based, messaging-centric collaboration tools. So we’re going to see a very rapid take up in the coming weeks and I don’t think companies will have a choice. Companies need to bring this to the forefront of their collaboration strategy to circumvent the threat of Shadow IT.</p>
<p><strong>Stitt</strong>: The first step is understanding how big of a problem Shadow IT really is. Just about every Cloud Access Security Broker (CASB) will audit current use of a wide variety of cloud IT so that a business or organisation can understand how much shadow IT they have.</p>
<p>The second step can be harder; creating and enforcing policies so that shadow IT becomes normal IT. Like all security, it is a mix of people, processes and technology. The business needs a policy about what forms of IT are OK for employees to use and how they are managed. Employees will need education about which cloud IT they are sanctioned to use and how to use it; and company administrators need to know how to manage those services that the business has sanctioned in the cloud. Finally, technology can play a role in ongoing audit and policy enforcement so that use of cloud IT stays within prescribed guidelines.</p>
<p><strong><em>Dynamic Business:</em> Are employers catching on to this risk and responding accordingly?</strong></p>
<p><b>Stitt</b>: Yes, there is much higher awareness and enforcement of policy for cloud IT. However, there are many cloud IT services easily available as platforms, infrastructure and/or software, and more appearing every day, so the ability of organisations to keep across all these online providers can be difficult.</p>
<p>Signing up for these services is also cheap and easy so corporate procurement is never involved…and we’ve seen examples of service charges escalating to hundreds of thousands of dollars before the organisation realised what was going on.</p>
								<div id="LeaderboardMiddle"></div>
																																			<div class="bottomad">
											<div id="EndArticle"></div>										</div>
																																								</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/necessity-the-mother-of-invention.html" title="Necessity, the mother of invention">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/08/iStock_000021620849_Large-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="Chef in restaurant kitchen at stove with pan" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/necessity-the-mother-of-invention.html" title="Necessity, the mother of invention">Necessity, the mother of invention</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/daniel-jacobs" title="Posts by Daniel Jacobs" rel="author">Daniel Jacobs</a> </span> 
													<span style="display:none" class="thetime">7 Aug 2015</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/backpackers-revealed-as-most-likely-group-to-dispute-pay.html" title="Backpackers revealed as most likely group to dispute pay">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/vinegrowth-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="vinegrowth" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/backpackers-revealed-as-most-likely-group-to-dispute-pay.html" title="Backpackers revealed as most likely group to dispute pay">Backpackers revealed as most likely group to dispute pay</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a> </span> 
													<span style="display:none" class="thetime">11 May 2016</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/online-advertising-expenditure-expected-to-hit-2-43-billion-by-2018.html" title="Online advertising expenditure expected to hit $2.43 billion by 2018">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/01/online-advertising-spending-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="online advertising spending" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/online-advertising-expenditure-expected-to-hit-2-43-billion-by-2018.html" title="Online advertising expenditure expected to hit $2.43 billion by 2018">Online advertising expenditure expected to hit $2.43 billion by 2018</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/guillermo-troncoso" title="Posts by Guillermo Troncoso" rel="author">Guillermo Troncoso</a> </span> 
													<span style="display:none" class="thetime">14 Jan 2015</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/technology/personalised-ads-for-the-discerning-consumer.html" title="Personalised ads for the discerning consumer  ">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/09/TargetConsumer-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="TargetConsumer" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/technology/personalised-ads-for-the-discerning-consumer.html" title="Personalised ads for the discerning consumer  ">Personalised ads for the discerning consumer  </a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/heath-barlow" title="Posts by Heath Barlow" rel="author">Heath Barlow</a> </span> 
													<span style="display:none" class="thetime">26 Sep 2016</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
													 					
						  
					</div><!--.g post-->
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.dynamicbusiness.com.au/featured/dont-let-your-security-spend-amount-to-nought-address-the-risk-of-shadow-it.html';
var disqus_identifier = '73927 http://www.dynamicbusiness.com.au/?p=73927';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dynamicbusiness';
var disqus_title = "Don&#8217;t let your security spend amount to nought – address the risk of shadow IT";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=73927';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="text-28" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecTop"></div></div>
		</li><li id="kebo_twitter_feed_widget-2" class="widget widget-sidebar kebo_twitter_feed_widget"><div class="widget-wrap"><h3>Join the discussion</h3></div>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/811396984800047104" target="_blank" rel="nofollow">
                        <time title="Time posted: 21st Dec 2016 13:24:50" datetime="2016-12-21T13:24:50+00:00" aria-label="Posted on 21st Dec 2016 13:24:50">December 21, 2016</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/DynamicBusiness" title="Dynamic Business @DynamicBusiness" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/704150135756840960/-rTfOGbw_normal.jpg" alt="Dynamic Business" />
                        </a>
                                        Seek inspiration outside your sector, says <a href="http://twitter.com/CohenHandler" rel="nofollow" target="_blank">@CohenHandler</a> CEO (<a href="http://twitter.com/search?q=%23DalaiLama" rel="nofollow" target="_blank">#DalaiLama</a> <a href="http://twitter.com/search?q=%23yoga" rel="nofollow" target="_blank">#yoga</a> <a href="http://twitter.com/search?q=%23QuantumPhysics" rel="nofollow" target="_blank">#QuantumPhysics</a> <a href="http://twitter.com/search?q=%23entrepreneur" rel="nofollow" target="_blank">#entrepreneur</a>) Read: <a href="http://bit.ly/2icQLKv" rel="nofollow" target="_blank">bit.ly/2icQLKv</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=811396984800047104"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=811396984800047104"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=811396984800047104"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/810964408302125056" target="_blank" rel="nofollow">
                        <time title="Time posted: 20th Dec 2016 08:45:56" datetime="2016-12-20T08:45:56+00:00" aria-label="Posted on 20th Dec 2016 08:45:56">December 20, 2016</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/DynamicBusiness" title="Dynamic Business @DynamicBusiness" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/704150135756840960/-rTfOGbw_normal.jpg" alt="Dynamic Business" />
                        </a>
                                        <a href="http://twitter.com/search?q=%23SMEs" rel="nofollow" target="_blank">#SMEs</a> are settling debts with <a href="http://twitter.com/search?q=%23corporates" rel="nofollow" target="_blank">#corporates</a> before paying <a href="http://twitter.com/search?q=%23invoices" rel="nofollow" target="_blank">#invoices</a> issued by other SMEs, report shows <a href="http://bit.ly/2h4YPR8" rel="nofollow" target="_blank">bit.ly/2h4YPR8</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=810964408302125056"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=810964408302125056"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=810964408302125056"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/810963089952620544" target="_blank" rel="nofollow">
                        <time title="Time posted: 20th Dec 2016 08:40:42" datetime="2016-12-20T08:40:42+00:00" aria-label="Posted on 20th Dec 2016 08:40:42">December 20, 2016</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/DynamicBusiness" title="Dynamic Business @DynamicBusiness" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/704150135756840960/-rTfOGbw_normal.jpg" alt="Dynamic Business" />
                        </a>
                                        with 5 generations in the <a href="http://twitter.com/search?q=%23job" rel="nofollow" target="_blank">#job</a> market, who is your <a href="http://twitter.com/search?q=%23business" rel="nofollow" target="_blank">#business</a> attracting? <a href="http://twitter.com/search?q=%23millenials" rel="nofollow" target="_blank">#millenials</a> <a href="http://twitter.com/search?q=%23GenX" rel="nofollow" target="_blank">#GenX</a> <a href="http://twitter.com/search?q=%23BabyBoomers" rel="nofollow" target="_blank">#BabyBoomers</a> <a href="http://twitter.com/search?q=%23Recruitment" rel="nofollow" target="_blank">#Recruitment</a> <a href="http://bit.ly/2i8tCbX" rel="nofollow" target="_blank">bit.ly/2i8tCbX</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=810963089952620544"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=810963089952620544"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=810963089952620544"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</li><li id="huge_it_videogallery_widget-2" class="widget widget-sidebar widget_huge_it_videogallery_widget"><div class="widget-wrap"><h3>Videos | Webinars </h3></div><script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = "800";
	var lightbox_height = "600";
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth > 800 ){ maxwidth= 800 ; }
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 600;
        
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
	
				jQuery(document).ready(function(){
				jQuery("#huge_it_videogallery_content a[href$='.jpg'], #huge_it_videogallery_content a[href$='.jpeg'], #huge_it_videogallery_content a[href$='.png'], #huge_it_videogallery_content a[href$='.gif']").addClass('videogroup4');
				
				jQuery(".videogroup4").vcolorbox({rel:'videogroup4'});
				jQuery(".vyoutube").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".vvimeo").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".iframe").vcolorbox({iframe:true, width:"80%", height:"80%"});
				jQuery(".inline").vcolorbox({inline:true, width:"50%"});
				jQuery(".callbacks").vcolorbox({
					onOpen:function(){ alert('onOpen: vcolorbox is about to open'); },
					onLoad:function(){ alert('onLoad: vcolorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: vcolorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: vcolorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: vcolorbox has completely closed'); }
				});

				jQuery('.non-retina').vcolorbox({rel:'group5', transition:'none'})
				jQuery('.retina').vcolorbox({rel:'group5', transition:'none', retinaImage:true, retinaUrl:true});
				
				jQuery("#click").click(function(){ 
					jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
					return false;
				});
			});
		
</script>
<!--Huge IT videogallery START-->
	<!-- videogallery CONTENT POPUP -->
		<link href="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../style/colorbox-1.css" rel="stylesheet" type="text/css" />
		
	<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../js/jquery.colorbox.js"></script>
	<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../js/jquery.hugeitmicro.min.js"></script>
	<script>var video_is_playing_videogallery_4=false;</script>


<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/js/youtube.lib.js"></script>
<script> 
   
		var player_46;
 
		var player_44;
 
		var player_35;
 
		var player_24;
		video_is_playing_videogallery_4=false;
		function onYouTubeIframeAPIReady() {
										
				 
				player_46 = new YT.Player('video_id_videogallery_4_0', {
				  height: '375',
				  width: '600',
				  videoId: '8oiky7dKk0w',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_46,
					'loop':1
				  }
				});
										
				 
				player_44 = new YT.Player('video_id_videogallery_4_1', {
				  height: '375',
				  width: '600',
				  videoId: 'NkeVIzZEVZ8',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_44,
					'loop':1
				  }
				});
										
				 
				player_35 = new YT.Player('video_id_videogallery_4_2', {
				  height: '375',
				  width: '600',
				  videoId: '3xJboXIi_tM',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_35,
					'loop':1
				  }
				});
										
				 
				player_24 = new YT.Player('video_id_videogallery_4_3', {
				  height: '375',
				  width: '600',
				  videoId: 'jy_aisB4BQQ',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_24,
					'loop':1
				  }
				});
					}
		 function onPlayerStateChange_46(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('The Top Four Growth Opportunities for SMBs');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_44(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Optus Future Makers Sizzle Reel');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_35(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('How to grow your business using Intuit’s QuickBooks Online');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_24(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('SME Exporters in China');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
	function stopYoutubeVideo() {
					player_46.pauseVideo();
					player_44.pauseVideo();
					player_35.pauseVideo();
					player_24.pauseVideo();
			}

</script>

	<script>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</script>
	<style>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</style>

	<div class="huge_it_slideshow_image_wrap_videogallery_4">

      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_videogallery_4">
			  <div class="huge_it_slideshow_dots_thumbnails_videogallery_4">
										<div id="huge_it_dots_0_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_active_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '0', data_videogallery_4,false,true);return false;" data-image_id="46" data-image_key="0"></div>
											<div id="huge_it_dots_1_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '1', data_videogallery_4,false,true);return false;" data-image_id="44" data-image_key="1"></div>
											<div id="huge_it_dots_2_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '2', data_videogallery_4,false,true);return false;" data-image_id="35" data-image_key="2"></div>
											<div id="huge_it_dots_3_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '3', data_videogallery_4,false,true);return false;" data-image_id="24" data-image_key="3"></div>
								  </div>
			
							<a id="huge_it_slideshow_left_videogallery_4" href="#" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) - iterator_videogallery_4()) >= 0 ? (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) - iterator_videogallery_4()) % data_videogallery_4.length : data_videogallery_4.length - 1, data_videogallery_4,false,true);return false;">
					<div id="huge_it_slideshow_left-ico_videogallery_4">
					<div><i class="huge_it_slideshow_prev_btn_videogallery_4 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_videogallery_4" href="#" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) + iterator_videogallery_4()) % data_videogallery_4.length, data_videogallery_4,false,true);return false;">
					<div id="huge_it_slideshow_right-ico_4">
					<div><i class="huge_it_slideshow_next_btn_videogallery_4 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
	  <script>

	jQuery(document).ready(function($) {

  jQuery('.thumb_wrapper').on('click', function(ev) {
  	var hugeid=jQuery(this).data('rowid');
  	var myid=hugeid;
  	myid=parseInt(myid);
  	eval('player_'+myid+'.playVideo()')
   ev.preventDefault();
 
  });
});
//console.log(jQuery(".video_view9_img"));
</script>
      <div id="huge_it_slideshow_image_container_videogallery_4" class="huge_it_slideshow_image_container_videogallery_4">        
        <div class="huge_it_slide_container_videogallery_4">
          <div class="huge_it_slide_bg_videogallery_4">
            <ul class="huge_it_slider_videogallery_4">
									<li  class="huge_it_slideshow_image_item_videogallery_4" id="image_id_videogallery_4_0">      
																							<div class="thumb_wrapper" data-rowid="46" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Webinar_PageHeader.jpg">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_0" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_1">      
																							<div class="thumb_wrapper" data-rowid="44" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/NkeVIzZEVZ8/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_1" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_2">      
																							<div class="thumb_wrapper" data-rowid="35" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/Screen-Shot-2016-05-16-at-3.07.50-pm.png">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_2" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_3">      
																							<div class="thumb_wrapper" data-rowid="24" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/jy_aisB4BQQ/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_3" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
					            </ul>
			<input type="hidden" id="huge_it_current_image_key_videogallery_4" value="0" />
          </div>
        </div>
      </div>
	</div>
		
		</li><li id="text-30" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecMiddle"></div></div>
		</li>		
<li id="tab-2" class="widget widget-sidebar widget_tab">	<div id="tabber">	
		<ul class="tabs">
			<li><a href="#popular-posts">Entrepreneur</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Expert</a></li>
		</ul> <!--end .tabs-->
		<div class="clear"></div>
		<div class="inside">
			<div id="popular-posts">
				<ul>
																					<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/if-you-only-learn-about-your-industry-you-pigeonhole-yourself-says-cohen-handler-ceo.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/BenHandler-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="BenHandler" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="&#8220;If you only learn about your industry, you pigeonhole yourself,&#8221; says Cohen Handler CEO" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/if-you-only-learn-about-your-industry-you-pigeonhole-yourself-says-cohen-handler-ceo.html">&#8220;If you only learn about your industry, you pigeonhole yourself,&#8221; says Cohen Handler CEO</a></p>
																	<div class="meta">
																					December 21, 2016																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/were-bringing-the-cloud-to-smes-for-real-maestranos-ceo-on-levelling-the-playing-field.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Maestrano-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Maestrano" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="“We&#8217;re bringing the cloud to SMEs – for real”: Maestrano&#8217;s CEO on levelling the playing field" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/were-bringing-the-cloud-to-smes-for-real-maestranos-ceo-on-levelling-the-playing-field.html">“We&#8217;re bringing the cloud to SMEs – for real”: Maestrano&#8217;s CEO on levelling the playing field</a></p>
																	<div class="meta">
																					December 16, 2016																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/the-secret-to-building-an-authentic-company.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Culture-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Culture" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="The secret to building an authentic company" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/the-secret-to-building-an-authentic-company.html">The secret to building an authentic company</a></p>
																	<div class="meta">
																					December 15, 2016																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/dont-sweep-failure-under-the-rug-confront-it.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Hide-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Hide" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Don&#8217;t sweep failure under the rug, confront it" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/dont-sweep-failure-under-the-rug-confront-it.html">Don&#8217;t sweep failure under the rug, confront it</a></p>
																	<div class="meta">
																					December 15, 2016																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/mit-global-entrepreneurship-bootcamp-be-quick-scholarship-applications-close-thursday.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Innovation-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Innovation" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="MIT Global Entrepreneurship Bootcamp: be quick, scholarship applications close Thursday" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/mit-global-entrepreneurship-bootcamp-be-quick-scholarship-applications-close-thursday.html">MIT Global Entrepreneurship Bootcamp: be quick, scholarship applications close Thursday</a></p>
																	<div class="meta">
																					December 14, 2016																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
									</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/nine-books-to-see-sme-owners-through-xmas.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Book-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Book" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Nine books to see SME owners through Xmas" href="http://www.dynamicbusiness.com.au/featured/nine-books-to-see-sme-owners-through-xmas.html">Nine books to see SME owners through Xmas</a></p>
																	<div class="meta">
																					December 22, 2016																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/expert/opinion/sme-inspiration/how-to-enhance-innovation-in-your-workplace.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/Innovate-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Innovate" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="How to enhance innovation in your workplace" href="http://www.dynamicbusiness.com.au/expert/opinion/sme-inspiration/how-to-enhance-innovation-in-your-workplace.html">How to enhance innovation in your workplace</a></p>
																	<div class="meta">
																					December 16, 2016																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/nine-steps-to-build-an-agile-business-in-2017.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/agilebusiness-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="agilebusiness" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Nine Steps to Build an Agile Business in 2017" href="http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/nine-steps-to-build-an-agile-business-in-2017.html">Nine Steps to Build an Agile Business in 2017</a></p>
																	<div class="meta">
																					December 9, 2016																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/technology/make-2017-the-year-for-greater-collaboration.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/VideoConference-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="VideoConference" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Make 2017 the year for greater collaboration" href="http://www.dynamicbusiness.com.au/technology/make-2017-the-year-for-greater-collaboration.html">Make 2017 the year for greater collaboration</a></p>
																	<div class="meta">
																					November 30, 2016																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/expert/opinion/define-your-culture-now-is-that-the-reality.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Culture-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Culture" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Define your culture&#8230;now, is that the reality?" href="http://www.dynamicbusiness.com.au/expert/opinion/define-your-culture-now-is-that-the-reality.html">Define your culture&#8230;now, is that the reality?</a></p>
																	<div class="meta">
																					November 25, 2016																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
					                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
		</div> <!--end .inside -->
		<div class="clear"></div>
	</div><!--end #tabber -->
</li>
<li id="text-25" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="HalfPage"></div></div>
		</li><li id="mts_ad_widget-2" class="widget widget-sidebar mts_ad_widget"><div class="widget-wrap"><h3>Our Partners</h3></div><div class="ad-125"><ul><li class="evenad"><a href="https://www.allianz.com.au/business/business-insurance/"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/11/Allianz.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="https://www.mynetfone.com.au/Business?utm_source=Dynamic%20Business&utm_medium=Sponsor%20logo&utm_campaign=Biz16"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/MyNetFone.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://www.rainforestrescue.org.au/dynamicbusiness_daintree"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/RainforestRescue_125x125-2.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://www.kensington.com/au/au/4460/ergonomics#.VlJayt8rJ-0"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/11/Kensington.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://efic.gov.au/client-solutions/?utm_source=Dynamic-Business&utm_medium=display&utm_campaign=oddfish"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/02/Efic_125x125.gif" width="125" height="125" alt="" /></a></li></ul></div></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecBottom"></div></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	<style type="text/css">
.lbx_overlay{
	display: none;
	position: fixed;
	_position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color:#000000;
	z-index:10000;
	-moz-opacity: 0.8;
	opacity:0.8;
	filter: alpha(opacity=80);
}
.lbx_content {
display: none;
position: fixed;
_position: fixed; 
width: 700px;
height: 674px;
padding: 0;
margin:0;
border: 0px solid #cccccc;
background-color: #ffffff;
z-index:10001;
overflow: hidden;
border-radius:0px
}
.lbx_iframe{
width:100%;
height:100%;
border:0;
}
#closediv{
position:absolute;
cursor:pointer;
top: 0px;
right: 0px;
}
</style>
<div id="lbx_fade" class="lbx_overlay"   onclick = "javascript:lbx_hide_lightbox()"></div>
<div id="lbx_light" class="lbx_content"><!-- <div width="100%" height="20px" style="text-align:right;padding:0px;margin:0px;"><a href = "javascript:void(0)" onclick = "javascript:lbx_hide_lightbox()">CLOSE</a></div> -->
<div style="width: 700px; height: 674px; background-image: url('http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/OTP_NewsletterSignUp-1.jpg');">
<div id="mc_embed_signup" style="position: absolute; display: block; top: 305px; left: 37px; width: 300px; text-align: center; background-color: #0f243e; color: #efefef;">
<form id="mc-embedded-subscribe-form" class="validate" style="padding: 0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group" style="width: 100% !important;"><label style="text-align: center;" for="mce-EMAIL">Email Address<br /> </label><br /> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" style="background-color: #1076bc; border-radius: 0; width: 100%;" name="subscribe" type="submit" value="SIGN UP" /></div>
</div>
</form>
<p><button id="mc-embedded-subscribe" class="button" style="background-color: #1ea0f9;border-radius: 0;width: 100%;color: #ffffff;" onclick="javascript:lbx_hide_lightbox()">NOT INTERESTED</button></div>
<div id="div-gpt-ad-1447818027539-0" style="height: 600px; width: 300px; position: absolute; right: 30px; top: 50px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447818027539-0'); });
// ]]></script></div>
</div>
</div>
<script type="text/javascript">
var hadjust;
var wiadjust;
var posit=2 
var def_disp=9;
var lbxwid=700;
var lbxwiddim="px";
var lbxhe=674;
var lbxhedim="px";
var screenheight=jQuery(window).height(); 
var screenwidth=jQuery(window).width(); 
var lbxbordwidth=0;



if(lbxhedim=="px")
{
hadjust=(screenheight-lbxhe)/2;
}
else
{
	hadjust=(100-lbxhe)/2;
}
if(lbxwiddim=="px")
{
wiadjust=(screenwidth-lbxwid)/2;
}
else
{
	wiadjust=(100-lbxwid)/2;
}

if(posit==2)
{
if(def_disp==2)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==1)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==3)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==4)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==5)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==6)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==7)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==8)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==9)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
}
var bordwidth=0;
	var newheight;
	var newwidth;
	if(lbxhedim=="%")
	{
		var hadnjust=(screenheight*lbxhe)/100;
		 newheight=hadnjust-(2*bordwidth);
		 document.getElementById("lbx_light").style.height=newheight+'px';
	}	
	if(lbxwiddim=="%")
	{
				var wiadnjust=(screenwidth*lbxwid)/100;
		 newwidth=wiadnjust-(2*bordwidth);
			document.getElementById("lbx_light").style.width=newwidth+'px';
	}	


	/*if(lbxhedim=="px")
	{
	hadjust=(screenheight-lbxhe)/2;
	document.getElementById("lbx_light").style.height=hadjust;
	}
	
	if(lbxwiddim=="px")
	{
	wiadjust=(screenwidth-lbxwid)/2;
	document.getElementById("lbx_light").style.width=wiadjust;
	}*/

     	
	
var xyz_lbx_tracking_cookie_name="_xyz_lbx_until";
var xyz_lbx_pc_cookie_name="_xyz_lbx_pc";
var xyz_lbx_tracking_cookie_val=xyz_lbx_get_cookie(xyz_lbx_tracking_cookie_name);
var xyz_lbx_pc_cookie_val=xyz_lbx_get_cookie(xyz_lbx_pc_cookie_name);
var xyz_lbx_today = new Date();
if(xyz_lbx_pc_cookie_val==null)
xyz_lbx_pc_cookie_val = 1;
else
xyz_lbx_pc_cookie_val = (xyz_lbx_pc_cookie_val % 1 ) +1;
expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
document.cookie = xyz_lbx_pc_cookie_name + "=" + xyz_lbx_pc_cookie_val + ";expires=" + expires_date.toGMTString() + ";path=/";
function xyz_lbx_get_cookie( name )
{
var start = document.cookie.indexOf( name + "=" );
//alert(document.cookie);
var len = start + name.length + 1;
if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) )
{
return null;
}
if ( start == -1 ) return null;
var end = document.cookie.indexOf( ";", len );
if ( end == -1 ) end = document.cookie.length;
return unescape( document.cookie.substring( len, end ) );
}
function lbx_hide_lightbox()
{
document.getElementById("lbx_light").style.display="none";
document.getElementById("lbx_light").innerHTML="";
document.getElementById("lbx_fade").style.display="none";
}
function lbx_show_lightbox()
{
//alert(lbx_tracking_cookie_val);
if(xyz_lbx_tracking_cookie_val==1)
return;
if( "page_count_only" == "page_count_only"  || "page_count_only" == "both" )
{
if(xyz_lbx_pc_cookie_val != 1)
return;
}
document.getElementById("lbx_light").style.display="block";
document.getElementById("lbx_fade").style.display="block";
//expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
//alert(xyz_lbx_today.toGMTString());
	expires_date = new Date(xyz_lbx_today.getTime() + (4320 * 60 * 1000));
document.cookie = xyz_lbx_tracking_cookie_name + "=1;expires=" + expires_date.toGMTString() + ";path=/";
}
if("page_count_only" == "page_count_only")
lbx_show_lightbox();
else
setTimeout("lbx_show_lightbox()",0);
</script>
		</div>
	</div><!--#page-->
<footer>
	<div id="LeaderboardBottom" style="padding-bottom:30px;"></div>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div id="text-16" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">About us</h3></div>			<div class="textwidget"><p><strong>Dynamic Business</strong> is Australia’s best-loved small business resource dedicated to providing entrepreneurs, start-ups and business owners with the very latest information and advice on how to start, manage and grow a business.</p>

<p>Published as a hard copy magazine from 1995-2012, and as a website since 2002, Dynamic Business has proven itself to be Australia’s most respected small business news source.</p>

<p><a target="_blank" href="/about">Click here</a> for more information and to Contact Us.</p></div>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Partners</h3></div><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-57669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57669"><a href="https://creditorwatch.com.au">CreditorWatch</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62984"><a href="http://www.business.gov.au/Pages/default.aspx">Business.Gov.Au</a></li>
<li id="menu-item-62985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62985"><a href="http://australia.gov.au/topics/business-and-industry/abn-acn-business-management/small-business">Australia.Gov.Au</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62986"><a href="http://www.asbc.gov.au">Australian Small Business Commissioner</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Links</h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-57663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57663"><a href="http://www.dynamicbusiness.com.au/advertise">Advertise</a></li>
<li id="menu-item-57665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665"><a href="http://www.dynamicbusiness.com.au/legal-disclaimer">Legal</a></li>
<li id="menu-item-57666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57666"><a href="http://www.dynamicbusiness.com.au/search">Search</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58118"><a href="http://www.dynamicbusiness.com.au/sitemap.xml">Sitemap</a></li>
<li id="menu-item-57664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57664"><a href="http://www.dynamicbusiness.com.au/terms-and-conditions">T&#8217;s &#038; C&#8217;s</a></li>
</ul></div></div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="text-29" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Contact us</h3></div>			<div class="textwidget"><p>It's easy to contact us.</p>

<p>Editorial<br><a href="mailto:editorial@dynamicbusiness.com.au">editorial@dynamicbusiness.com.au</a></p>
<p>Advertising<br>
<a href="mailto:advertising@dynamicbusiness.com.au">advertising@dynamicbusiness.com.au</a></p>

<p><a href="/contact-us">Click here</a> for full contact details.</p></div>
		</div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.dynamicbusiness.com.au/" title="Business News, Business Information, Small Business Help, Business Advice and Tips">Dynamic Business</a> Copyright &copy; 2017.</span>
<div class="top">No parts of this site can be copied without explicit permission by the owner.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dynamicbusiness';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/style2-os.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/lightbox.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<link rel='stylesheet' id='hugeicons-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/css/hugeicons.css?ver=1fe32599549e65c35f892463d2a70789' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js?ver=1fe32599549e65c35f892463d2a70789'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js?ver=1fe32599549e65c35f892463d2a70789'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    </body>
</html>
<!-- Dynamic page generated in 1.050 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-09 14:02:11 -->

<!-- super cache -->