<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Staff Buy-in Is Critical To The Success Of An SME's Digital Document Management Projects | Dynamic Business  – Small Business Advice – Forums |  Dynamic Business Australia</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.dynamicbusiness.com.au/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.dynamicbusiness.com.au/xmlrpc.php" />
			<script type="text/javascript">
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	     var gads = document.createElement("script");
	     gads.async = true;
	     gads.type = "text/javascript";
	     var useSSL = "https:" == document.location.protocol;
	     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	     var node =document.getElementsByTagName("script")[0];
	     node.parentNode.insertBefore(gads, node);
	    })();
	</script>
	<script type="text/javascript">
		var target = 'Other';
		googletag.cmd.push(function() {
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_TextPromoLarge', [660, 250], 'div-gpt-ad-1416370563243-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_TextPromoSmall', [660, 250], 'div-gpt-ad-1416370563243-1').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_Slidedown_TextPromo', [660, 250], 'div-gpt-ad-1453339911014-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_FeatureBox', [300, 150], 'div-gpt-ad-1421711197285-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_Home_FeatureBox', [300, 150], 'div-gpt-ad-1423194014701-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_OTP_300x600', [300, 600], 'div-gpt-ad-1447818027539-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_EndArticleMrec', [300, 250], 'div-gpt-ad-1424125110870-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_ShortLeaderbord', [660, 90], 'div-gpt-ad-1425875211329-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_MobileLeaderboard_320x50', [320, 50], 'div-gpt-ad-1435545197752-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_ROS_MrecMiddle', [300, 250], 'div-gpt-ad-1470891770316-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_Leaderboard_Middle', [728, 90], 'div-gpt-ad-1470891666445-0').addService(googletag.pubads());
//		googletag.defineSlot('/9577281/DynamicBusiness_ROS_Leaderboard_Middle2', [728, 90], 'div-gpt-ad-1470891629640-0').addService(googletag.pubads());
			googletag.defineSlot('/9577281/DynamicBusiness_Technology_HalfPage', [300, 600], 'div-gpt-ad-1416455514402-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardBottom', [728, 90], 'div-gpt-ad-1416455514402-1').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardTop', [728, 90], 'div-gpt-ad-1416455514402-2').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecBottom', [300, 250], 'div-gpt-ad-1416455514402-3').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecMiddle', [300, 250], 'div-gpt-ad-1416455514402-4').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_MrecTop', [300, 250], 'div-gpt-ad-1416455514402-5').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_SkyScraperLeft', [160, 600], 'div-gpt-ad-1416455514402-6').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_SkyScraperRight', [160, 600], 'div-gpt-ad-1416455514402-7').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_Technology_LeaderboardMiddle', [728, 90], 'div-gpt-ad-1456791617292-0').addService(googletag.pubads());
		target = 'Technology';
			googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

		//Assign target.
		// var targetDiv = document.createElement('div');
		// var t = document.createTextNode(target);
		// targetDiv.setAttribute('id', 'target');
		// targetDiv.setAttribute('style', 'display:none');
		// targetDiv.appendChild(t);
		// document.body.appendChild(targetDiv);
	});
	</script>
		
<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[374,494] -->
<meta name="description"  content="Organisations planning to streamline workflows by using a digital document management system need to ensure staff are consulted throughout the deployment" />

<meta name="keywords"  content="digital document management system,printing,buy-in,staff,workflows,senior management,digital document workflow,invoice,paper,ai,artificial intelligence,crm,erp,oki data australia,antonio leone,business tech,digital,news,technology" />

<link rel="canonical" href="http://www.dynamicbusiness.com.au/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1034697-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Feed" href="http://www.dynamicbusiness.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Comments Feed" href="http://www.dynamicbusiness.com.au/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Staff buy-in is critical to the success of an SME&#8217;s digital document management projects Comments Feed" href="http://www.dynamicbusiness.com.au/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/flexslider.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/style.css?ver=4.5.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://www.dynamicbusiness.com.au/wp-content/themes/clock/images/pattern15.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0c223f;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0c223f; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#0c223f; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0c223f;}
		
		
		
		
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.container { padding-left:0; padding-right:0; }
#navbar-directory { padding:0; }
#navbar-directory .nav { margin-left:0;  }
#navbar-directory form{ padding-left:0; padding-right:0; margin-top:30px; }

.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a, .comm, #tabber .inside li a:hover {
 color: #396FA8;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/responsive.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/modernizr.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/customscript.js?ver=4.5.2'></script>
<script type='text/javascript' src='//video.unrulymedia.com/native/native-loader.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/jquery.flexslider-min.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.dynamicbusiness.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.dynamicbusiness.com.au/?p=74512' />
<link rel="alternate" type="application/json+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fnews%2Fstaff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fnews%2Fstaff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html&#038;format=xml" />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 14px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 14px;color: #555555; }
</style>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "3456b657-7636-4aab-a943-cea2076e557a", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>


<script type="text/javascript">

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1034697-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-copy.ico" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon-2.gif" type="image/gif"/>
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon3.png" type="image/png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2014/09/DB-Favicon4.png" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Dynamic Business"/>
<meta property="og:title" content="Staff buy-in is critical to the success of an SME&#039;s digital document management projects"/>
<meta itemprop="name" content="Staff buy-in is critical to the success of an SME&#039;s digital document management projects"/>
<meta property="og:url" content="http://www.dynamicbusiness.com.au/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-07T09:59:39+00:00"/>
<meta property="article:modified_time" content="2017-02-07T10:05:32+00:00" />
<meta property="og:updated_time" content="2017-02-07T10:05:32+00:00" />
<meta property="article:section" content="Business Tech"/>
<meta property="article:section" content="Digital"/>
<meta property="article:section" content="News"/>
<meta property="article:section" content="Technology"/>
<meta property="og:description" content="Organisations planning to streamline workflows by using a digital document management system need to ensure staff are consulted throughout the deployment process. Regular communication about the new technology and its impact on jobs will ensure staff embrace rather than resist the changes.
Staff co"/>
<meta itemprop="description" content="Organisations planning to streamline workflows by using a digital document management system need to ensure staff are consulted throughout the deployment process. Regular communication about the new technology and its impact on jobs will ensure staff embrace rather than resist the changes.
Staff co"/>
<meta property="og:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument.png"/>
<meta itemprop="image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument.png"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body id ="blog" class="single single-post postid-74512 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div id="SkyscraperLeft"><div id="body-214"><script>s="no"+"ne";t=74111/74111;setTimeout(function(a,block){a.style.display=block;},t,document.getElementById("body-214"),s);</script><a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">see story</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">here</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">no comments</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">generic revia no prescription</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/</a>, <a href="http://www.luxurydaily.com/where-can-i-buy-naltrexone-online-cheap-generic-revia-no-prescription/">naltrexone online</a>, <a href="http://vertica.com/free-delivery-best-place/get-prescription-medications-cialis-price-overnight-delivery.html">buy cialis online generic</a></div></div>
	<div id="SkinTopBanner"></div>
	<div id="SkyscraperRight"></div>
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
					<div class="social-media-icon" style="float:left; margin-top:28px;"> 
														<div class="social-media" style="float:left;">
	<ul>
					<li class="twitter"><a href="http://twitter.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-1"><i class="icon-twitter"></i></a></li>
							<li class="facebook"><a href="https://www.facebook.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-2"><i class="icon-facebook"></i></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank" class="social-ic social-icon-c-2"><i class="icon-linkedin"></i></a></li>
							<li class="instagram"><a href="https://instagram.com/dynamicbusiness.com.au/" target="_blank" class="social-ic social-icon-c-2"><i class="icon-instagram"></i></a></li>
							<li class="google"><a href="https://plus.google.com/u/0/100710352468806956550/posts" target="_blank" class="social-ic social-icon-c-4"><i class="icon-google-plus"></i></a></li>
								    
	</ul>
</div>
											</div>
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.dynamicbusiness.com.au"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/DynamicBusiness_Logo1.png" alt="Dynamic Business"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon" style="margin-top:20px;"> 
													<form method="get" id="searchform" class="search-form" action="http://www.dynamicbusiness.com.au" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form>											</div>
				</div>
								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67916"><a href="http://dynamicbusiness.com.au">Home</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources">Small Business</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="http://www.dynamicbusiness.com.au/category/start-up-entrepreneur">Start-ups</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40602"><a href="http://www.dynamicbusiness.com.au/category/entrepreneur-profile">Entrepreneur</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37979"><a href="http://www.dynamicbusiness.com.au/category/technology">Technology</a></li>
<li id="menu-item-72800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72800"><a href="http://www.dynamicbusiness.com.au/category/travel">Travel</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="http://www.dynamicbusiness.com.au/category/industry">Industry</a></li>
<li id="menu-item-68002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68002"><a href="http://www.dynamicbusiness.com.au/business-hub">Business Hub</a></li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>
				<div id="small-business" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/advertising-and-marketing">Advertising | Marketing</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/social-networking-small-business-resources">Social Networking</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/sales-blogs">Sales</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/public-relations-blogs">PR</a></li>
								</ul>
							</li>
							<li><a class="header" href="/category/finance">Finance</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/finance-cash-flow">Cash flow</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/tax">Tax</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/accounting-tax-time">Accounting</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/superannuationsmsf">Superannuation | SMSF</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/investing">Investment</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/wealth-management">Wealth Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/economy">Economy</a></li>
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/growth-import-export">Growth | Import | Export</a></li>
							<li><a class="header" href="/category/human-resources-blogs">Human Resources</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/management">Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/recruitment-blogs">Recruitment</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/work-health-and-safety">Work Health | Safety</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/education-and-training">Education | Training</a></li>	
									<li><i class="icon-angle-right"></i> <a href="/category/legal">Legal</a></li>	
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html" rel="bookmark" title="Permanent Link to Five ways to support your growing micro-business">Five ways to support your growing micro-business</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html" rel="bookmark" title="Permanent Link to Five ways to support your growing micro-business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-223x223.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MicroBusinessGrowth" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-223x223.gif 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-150x150.gif 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 7th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/sales-failing-to-convert-four-in-five-marketing-leads-how-to-better-align-these-departments.html" rel="bookmark" title="Permanent Link to Sales failing to convert four in five marketing leads: how to better align these departments">Sales failing to convert four in five marketing leads: how to better align these departments</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/sales-failing-to-convert-four-in-five-marketing-leads-how-to-better-align-these-departments.html" rel="bookmark" title="Permanent Link to Sales failing to convert four in five marketing leads: how to better align these departments"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Sales_Marketing-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sales_Marketing" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Sales_Marketing-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Sales_Marketing-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 7th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bill-binch" title="Posts by Bill Binch" rel="author">Bill Binch</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>  
				<div id="start-ups" class="nav-extension" style="display:none">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/education">Tips | Advice</a></li>
							<li><a class="header" href="/category/funding-and-investment">Funding | Investment</a></li>
							<li><a class="header" href="/category/raising-capital-2">Raising Capital</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/im-working-with-what-ive-got-its-how-i-like-it-the-appeal-of-being-a-one-person-start-up.html" rel="bookmark" title="Permanent Link to &#8220;I&#8217;m working with what I’ve got – it&#8217;s how I like it&#8221;: the appeal of being a one person start-up">&#8220;I&#8217;m working with what I’ve got – it&#8217;s how I like it&#8221;: the appeal of being a one person start-up</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/im-working-with-what-ive-got-its-how-i-like-it-the-appeal-of-being-a-one-person-start-up.html" rel="bookmark" title="Permanent Link to &#8220;I&#8217;m working with what I’ve got – it&#8217;s how I like it&#8221;: the appeal of being a one person start-up"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/TinkaLabel-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Erin Browne, Founder, Tinka the Label" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/TinkaLabel-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/TinkaLabel-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 6th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/audience-republic-receives-525k-in-seed-capital-to-grow-its-platform-for-boosting-event-sales.html" rel="bookmark" title="Permanent Link to Sydney tech start-up receives $525k in seed funds to enhance its event sales platform">Sydney tech start-up receives $525k in seed funds to enhance its event sales platform</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/audience-republic-receives-525k-in-seed-capital-to-grow-its-platform-for-boosting-event-sales.html" rel="bookmark" title="Permanent Link to Sydney tech start-up receives $525k in seed funds to enhance its event sales platform"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/AudRep-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Audience republic co-founders Jared Kristensen (left) and Jason MacLulich (right)." srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/AudRep-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/AudRep-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 2nd, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/each-day-is-an-adventure-why-brett-kaplan-quit-the-corporate-world-to-join-a-start-up.html" rel="bookmark" title="Permanent Link to &#8220;Each day is an adventure&#8221;: why Brett Kaplan quit the corporate world to join a start-up">&#8220;Each day is an adventure&#8221;: why Brett Kaplan quit the corporate world to join a start-up</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/each-day-is-an-adventure-why-brett-kaplan-quit-the-corporate-world-to-join-a-start-up.html" rel="bookmark" title="Permanent Link to &#8220;Each day is an adventure&#8221;: why Brett Kaplan quit the corporate world to join a start-up"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/canva-photo-editor-5-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="canva-photo-editor (5)" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/canva-photo-editor-5-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/canva-photo-editor-5-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 30th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/four-accelerators-granted-access-to-9m-fund-to-grow-queenslands-start-up-ecosystem.html" rel="bookmark" title="Permanent Link to Four accelerators granted access to $9m fund to grow Queensland&#8217;s start-up ecosystem">Four accelerators granted access to $9m fund to grow Queensland&#8217;s start-up ecosystem</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/four-accelerators-granted-access-to-9m-fund-to-grow-queenslands-start-up-ecosystem.html" rel="bookmark" title="Permanent Link to Four accelerators granted access to $9m fund to grow Queensland&#8217;s start-up ecosystem"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/start-up-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="start-up" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/start-up-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/start-up-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 23rd, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="technology" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/technology-apps">Apps</a></li>
							<li><a class="header" href="/category/technology-cloud-computing">Cloud Computing</a></li>
							<li><a class="header" href="/category/technology-datacentre">Datacentre</a></li>
							<li><a class="header" href="/category/technology-bring-your-own-device">Mobile Solutions | BYOD</a></li>
							<li><a class="header" href="/category/technology-networking">Networking</a></li>
							<li><a class="header" href="/category/technology-security">Security</a></li>
							<li><a class="header" href="/category/technology-social-media">Social Media</a></li>
							<li><a class="header" href="/category/technology-software">Software</a></li>
							<li><a class="header" href="/category/technology-hardware">Hardware</a></li>
							<li><a class="header" href="/category/technology-telecommunications">Telecommunications</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html" rel="bookmark" title="Permanent Link to Staff buy-in is critical to the success of an SME&#8217;s digital document management projects">Staff buy-in is critical to the success of an SME&#8217;s digital document management projects</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html" rel="bookmark" title="Permanent Link to Staff buy-in is critical to the success of an SME&#8217;s digital document management projects"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digitaldocument" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 7th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/antonio-leone" title="Posts by Antonio Leone" rel="author">Antonio Leone</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/five-email-marketing-secrets-that-will-help-businesses-escape-the-dreaded-spam-folder.html" rel="bookmark" title="Permanent Link to Five Email Marketing Secrets that will help businesses escape the dreaded spam folder">Five Email Marketing Secrets that will help businesses escape the dreaded spam folder</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/five-email-marketing-secrets-that-will-help-businesses-escape-the-dreaded-spam-folder.html" rel="bookmark" title="Permanent Link to Five Email Marketing Secrets that will help businesses escape the dreaded spam folder"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/spam-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="spam" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/spam-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/spam-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 6th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/pia-rios" title="Posts by Pia Rios" rel="author">Pia Rios</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/mobilise-your-workforce-how-cloud-computing-can-benefit-your-business.html" rel="bookmark" title="Permanent Link to Mobilise your workforce: how cloud computing can benefit your business">Mobilise your workforce: how cloud computing can benefit your business</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/mobilise-your-workforce-how-cloud-computing-can-benefit-your-business.html" rel="bookmark" title="Permanent Link to Mobilise your workforce: how cloud computing can benefit your business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CloudBusiness-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CloudBusiness" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CloudBusiness-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CloudBusiness-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 6th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business-guest-author" title="Posts by Guest Author" rel="author">Guest Author</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/top-five-smart-tech-solutions-for-sme-growth.html" rel="bookmark" title="Permanent Link to Top five smart tech solutions for SME growth">Top five smart tech solutions for SME growth</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/top-five-smart-tech-solutions-for-sme-growth.html" rel="bookmark" title="Permanent Link to Top five smart tech solutions for SME growth"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/canva-photo-editor-5-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="canva-photo-editor (5)" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/canva-photo-editor-5-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/canva-photo-editor-5-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 3rd, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/lindsey-walker" title="Posts by Lindsey Walker" rel="author">Lindsey Walker</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
                <div id="travel" class="nav-extension" style="display:none;">
                    <div class="nav-extension-content" style="width:25%;">
                        <ul>
                            <li><a class="header" href="/category/business-tech">Business Tech</a></li>
                            <li><a class="header" href="/category/concierge">Concierge</a></li>
                            <li><a class="header" href="/category/travel-guide">Travel Guide</a></li>
                        </ul>
                    </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/how-can-businesses-capitalise-on-and-avoid-the-pitfalls-of-key-travel-trends-this-year.html" rel="bookmark" title="Permanent Link to How can businesses capitalise on (and avoid the pitfalls of) key travel trends this year?">How can businesses capitalise on (and avoid the pitfalls of) key travel trends this year?</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/how-can-businesses-capitalise-on-and-avoid-the-pitfalls-of-key-travel-trends-this-year.html" rel="bookmark" title="Permanent Link to How can businesses capitalise on (and avoid the pitfalls of) key travel trends this year?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Travel-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Travel" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Travel-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Travel-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 10th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/pip-spibey-dodd" title="Posts by Pip Spibey-Dodd" rel="author">Pip Spibey-Dodd</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/proactivity-technology-and-culture-key-elements-of-business-travel-management.html" rel="bookmark" title="Permanent Link to Proactivity, technology and culture: key elements of business travel management">Proactivity, technology and culture: key elements of business travel management</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/proactivity-technology-and-culture-key-elements-of-business-travel-management.html" rel="bookmark" title="Permanent Link to Proactivity, technology and culture: key elements of business travel management"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="canva-photo-editor (3)" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/12/canva-photo-editor-3-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 20th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ross-fastuca" title="Posts by Ross Fastuca" rel="author">Ross Fastuca</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/travel/six-time-management-strategies-for-work-trips.html" rel="bookmark" title="Permanent Link to Six time management strategies for work trips">Six time management strategies for work trips</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/travel/six-time-management-strategies-for-work-trips.html" rel="bookmark" title="Permanent Link to Six time management strategies for work trips"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Travelk" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travelk-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>November 29th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bessie-hassan" title="Posts by Bessie Hassan" rel="author">Bessie Hassan</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/reborn-and-rechristened-travellos-ceo-on-the-ground-up-rebuild-that-fuelled-global-success.html" rel="bookmark" title="Permanent Link to Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success">Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/reborn-and-rechristened-travellos-ceo-on-the-ground-up-rebuild-that-fuelled-global-success.html" rel="bookmark" title="Permanent Link to Reborn and rechristened: Travello&#8217;s CEO on the ground-up rebuild that fuelled global success"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Left to right: Travello co-founders, Ryan Hanly and Mark Cantoni" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Travello-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>November 25th, 2016 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                </div>
				<div id="industry" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/agri-business">Agribusiness</a></li>
							<li><a class="header" href="/category/construction-and-engineering">Construction | Engineering</a></li>
							<li><a class="header" href="/category/education-industry">Education</a></li>
							<li><a class="header" href="/category/export">Export</a></li>
							<li><a class="header" href="/category/food-and-beverages">Food | Beverages</a></li>
							<li><a class="header" href="/category/industry-finance">Finance</a></li>
							<li><a class="header" href="/category/health-and-pharmaceuticals">Health | Pharmaceuticals</a></li>
							<li><a class="header" href="/category/hospitality">Hospitality</a></li>
							<li><a class="header" href="/category/industry-human-resources">Human Resources</a></li>
							<li><a class="header" href="/category/information-technology">Information Technology</a></li>
							<li><a class="header" href="/category/manufacturing">Manufacturing</a></li>
							<li><a class="header" href="/category/industry-legal">Legal</a></li>
							<li><a class="header" href="/category/professional-services">Professional Services</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/real-estate">Real Estate</a></li>
							<li><a class="header" href="/category/resources-and-energy">Resources | Energy</a></li>
							<li><a class="header" href="/category/retail">Retail</a></li>
							<li><a class="header" href="/category/tourism">Tourism</a></li>
							<li><a class="header" href="/category/transport-and-logistics">Transport | Logistics</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/industry/the-legalities-of-a-company-car.html" rel="bookmark" title="Permanent Link to The legalities of a company car">The legalities of a company car</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/industry/the-legalities-of-a-company-car.html" rel="bookmark" title="Permanent Link to The legalities of a company car"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CarLegalService-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CarLegalService" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CarLegalService-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/CarLegalService-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 1st, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/industry/transport-and-logistics/the-modern-way-of-moving-things-top-tips-for-superior-business-logistics.html" rel="bookmark" title="Permanent Link to The modern way of moving things: top tips for superior business logistics">The modern way of moving things: top tips for superior business logistics</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/industry/transport-and-logistics/the-modern-way-of-moving-things-top-tips-for-superior-business-logistics.html" rel="bookmark" title="Permanent Link to The modern way of moving things: top tips for superior business logistics"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Logistics-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Logistics" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Logistics-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Logistics-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 20th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bethany-wallace" title="Posts by Bethany Wallace" rel="author">Bethany Wallace</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="business-hub" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/expert">Expert Contributors</a></li>
							<li><a class="header" href="/business-resources">Resources</a></li>
							<li><a class="header" href="/directory">Directory</a></li>
							<li><a class="header" href="/events">Events</a></li>
							<li><a class="header" href="/videos-webinars">Videos | Webinars</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html" rel="bookmark" title="Permanent Link to Five ways to support your growing micro-business">Five ways to support your growing micro-business</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html" rel="bookmark" title="Permanent Link to Five ways to support your growing micro-business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-223x223.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MicroBusinessGrowth" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-223x223.gif 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-150x150.gif 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>February 7th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html" rel="bookmark" title="Permanent Link to Is work-life balance a myth for start-ups?">Is work-life balance a myth for start-ups?</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html" rel="bookmark" title="Permanent Link to Is work-life balance a myth for start-ups?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Worklife-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Worklife" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Worklife-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Worklife-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 31st, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/alangmail-com" title="Posts by Alan Manly" rel="author">Alan Manly</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/is-your-personal-brand-optimised-for-2017.html" rel="bookmark" title="Permanent Link to Is your personal brand optimised for 2017?">Is your personal brand optimised for 2017?</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/is-your-personal-brand-optimised-for-2017.html" rel="bookmark" title="Permanent Link to Is your personal brand optimised for 2017?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/WhoAreYou-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WhoAreYou" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/WhoAreYou-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/WhoAreYou-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 25th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sharon-williams" title="Posts by Sharon Williams" rel="author">Sharon Williams</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/some-boss-advice-on-the-most-important-leadership-skill-you-can-have-consistency.html" rel="bookmark" title="Permanent Link to Some &#8216;Boss&#8217; advice on the most important leadership skill you can have: consistency">Some &#8216;Boss&#8217; advice on the most important leadership skill you can have: consistency</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/some-boss-advice-on-the-most-important-leadership-skill-you-can-have-consistency.html" rel="bookmark" title="Permanent Link to Some &#8216;Boss&#8217; advice on the most important leadership skill you can have: consistency"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Inconsistency-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inconsistency" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Inconsistency-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Inconsistency-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>January 24th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/jason-wyatt" title="Posts by Jason Wyatt" rel="author">Jason Wyatt</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>            
			</div><!--#header-->
		</div><!--.container-->    
	</header>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="LeaderboardTop" style="margin: 0 auto; display:table; padding-bottom:15px;"></div>
			<div id="content_box" >
									<div id="post-74512" class="g post post-74512 type-post status-publish format-standard has-post-thumbnail hentry category-business-tech-blogs category-digital-blogs category-news category-technology tag-ai tag-antonio-leone tag-artificial-intelligence tag-buy-in tag-crm tag-digital-document-management-system tag-digital-document-workflow tag-erp tag-invoice tag-oki-data-australia tag-paper tag-printing tag-senior-management tag-staff tag-workflows has_thumb">
						<div class="single_post">
														<header>
								<h1 class="title single-title">Staff buy-in is critical to the success of an SME&#8217;s digital document management projects</h1>
								<img width="635" height="304" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument.png" class="attachment-large size-large wp-post-image" alt="Digitaldocument" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument.png 635w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-300x144.png 300w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-150x72.png 150w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Digitaldocument-500x239.png 500w" sizes="(max-width: 635px) 100vw, 635px" /></br><p></p>																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/antonio-leone" title="Posts by Antonio Leone" rel="author">Antonio Leone</a></span> /
										<span class="thecategory"><a href="http://www.dynamicbusiness.com.au/category/technology/business-tech-blogs" rel="nofollow">Business Tech</a>, <a href="http://www.dynamicbusiness.com.au/category/technology/digital-blogs" rel="nofollow">Digital</a>, <a href="http://www.dynamicbusiness.com.au/category/news" rel="nofollow">News</a>, <a href="http://www.dynamicbusiness.com.au/category/technology" rel="nofollow">Technology</a></span> /
										<span class="thetime">07 Feb 2017</span>
									</div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<!-- Start Share Buttons -->
									<div class="shareit">
										<!-- ShareThis -->
				                	<span class='st_fblike_hcount' displayText='Facebook Like'></span>
									<span class='st_twitter_hcount' displayText='Tweet'></span>
									<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
									<span class='st_googleplus_hcount' displayText='Google +'></span>
									<span class='st_email_hcount' displayText='Email'></span>
									</div>
									<!-- end Share Buttons -->
																								<p><strong>Organisations planning to streamline workflows by using a digital document management system need to ensure staff are consulted throughout the deployment process. Regular communication about the new technology and its impact on jobs will ensure staff embrace rather than resist the changes.</strong></p>
<h6><strong>Staff consultation</strong></h6>
<p>Digital document management systems sit at the heart of an organisation&#8217;s workflows. Removing the need for paper-based processes, they can reduce costs and significantly improve productivity.</p>
<p>However, in some organisations, the promised benefits are not realised. Rather than making use of the new tools, staff shun them and instead remain with their existing work patterns.</p>
<p>Such a response can have a range of causes. Some staff may feel the new system has been foisted on them with little understanding of how they work. They see the technology as something that will require them to alter the way they work but won&#8217;t provide them with any real benefits for doing so.</p>
<p>Others may feel they lack the understanding and skills needed to make full use of the new systems. Shifting from paper-based to digital processes requires training and new skills which some may think they have not had.</p>
<p>To overcome these issues, senior management must work with staff throughout the deployment and go-live phases of the project. By showing they understand how staff work and explaining the changes, buy-in is much more likely to be achieved.</p>
<h6><strong>The rise of the digital workflow  </strong></h6>
<p>Despite these challenges, digital document workflow systems are being deployed in organisations throughout Australia. The insurance, medical and legal sectors are leading the move, driven by the high volume of documents that need to be indexed, checked and stored.</p>
<p>Digital document management systems streamline a range of functions within an organisation. They can allow paper invoices to be scanned and sent to managers for approval and internal forms to be completed on screen for processing. The systems also remove the need to store years of records in bulky filing cabinets that occupy valuable floor space in offices.</p>
<p>In the future, the use of artificial intelligence (AI) software will allow some decisions about documents to be made without human intervention. For example, insurance claims could be held electronically and AI software used to examine them and either uphold or reject the request.</p>
<h6><strong>Initial roll-out</strong></h6>
<p>The first step in a digital document management system deployment is a careful examination of existing workflows within the organisation. Each process needs to be considered to determine whether it is working effectively or needs to be altered before any digitisation takes place. Replacing an inefficient process with a digital workflow is unlikely to deliver real business benefits.</p>
<p>The second step is to consult with staff to determine how they work on a day-to-day basis and the value that the new technology could deliver. No two organisations operate in exactly the same way so it&#8217;s important to be sure that the new technology will aid rather than hinder staff activity.</p>
<p>Thought should also be given to how the new document management system will be integrated with existing software applications. These could include CRM and ERP systems as well as finance applications. Such connections are usually easy to achieve thanks to the development industry standards such as XML files and ODBC connectivity.</p>
<h6><strong>Delivering business benefits</strong></h6>
<p>Effective deployment of a digital document management system can deliver significant benefits to an organisation. Staff can become much more efficient and customer service levels improved.</p>
<p>Workflows that previously may have taken days or even weeks to undertake can now be completed in hours or even minutes. The chance of error is also reduced as staff no longer have to retype data from forms into computer systems. Information is also much more readily accessible via on-screen searches rather than having to consult large paper-based file stores.</p>
<p>Within most organisations, there will tend to be two workflows that meet in the middle. First, there will be a completely electronic workflow where all transaction details are entered electronically and handled digitally.</p>
<p>Second, there will be a workflow that involves taking paper-based original documents and scanning them into an electronic workflow. In this scenario, documents are put through an OCR (optical character recognition) process so information can be extracted and used to index and route the document through the organisation.</p>
<p>By pursuing a combination of both workflow types, an organisation will be able to obtain the most benefit from its investment in the new systems. The paperless office may still be a pipedream, but the benefits of digital document management can be enjoyed today.</p>
<hr />
<p><em><strong>About the author</strong></em></p>
<p><em>Antonio Leone is the ANZ Marketing Manager at <a href="http://www.oki.com/au/">OKI Data Australia</a>, a global printing solutions company. </em></p>
								<div id="LeaderboardMiddle"></div>
																																			<div class="bottomad">
											<div id="EndArticle"></div>										</div>
																																								</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/technology/why-your-website-matters-3-examples-of-how-a-website-can-lead-to-prolific-business-growth.html" title="Why your website matters: 3 examples of how a website can lead to prolific business growth">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/03/iStock_000081004435_Medium-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="street girl travel agency website on screen" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/technology/why-your-website-matters-3-examples-of-how-a-website-can-lead-to-prolific-business-growth.html" title="Why your website matters: 3 examples of how a website can lead to prolific business growth">Why your website matters: 3 examples of how a website can lead to prolific business growth</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/davethomasgmail-com" title="Posts by Dave Thomas" rel="author">Dave Thomas</a> </span> 
													<span style="display:none" class="thetime">9 Mar 2016</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/hr-and-staff/calls-for-budget-job-priority-as-unemployment-rises-080515.html" title="Calls for Budget job priority as unemployment rises">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/05/people-australians-crowd-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="people" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/hr-and-staff/calls-for-budget-job-priority-as-unemployment-rises-080515.html" title="Calls for Budget job priority as unemployment rises">Calls for Budget job priority as unemployment rises</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/guillermo-troncoso" title="Posts by Guillermo Troncoso" rel="author">Guillermo Troncoso</a> </span> 
													<span style="display:none" class="thetime">8 May 2015</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/a-step-closer-to-tax-breaks-for-investors-what-can-australia-learn-from-the-uk-experience.html" title="A step closer to tax breaks for investors; what can Australia learn from the UK experience?">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/04/Luke-Davis-Pic-130x90.jpeg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="IW Capital Founder and CEO, Luke Davis" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/a-step-closer-to-tax-breaks-for-investors-what-can-australia-learn-from-the-uk-experience.html" title="A step closer to tax breaks for investors; what can Australia learn from the UK experience?">A step closer to tax breaks for investors; what can Australia learn from the UK experience?</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/daniel-jacobs" title="Posts by Daniel Jacobs" rel="author">Daniel Jacobs</a> </span> 
													<span style="display:none" class="thetime">4 Apr 2016</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/news/online-retailers-benefit-from-revolutionary-courier-services.html" title="Online retailers benefit from revolutionary courier services">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/07/iStock_000039623612_Large-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="Online shopping. Credit card on laptop keyboard. E-commerce." title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/news/online-retailers-benefit-from-revolutionary-courier-services.html" title="Online retailers benefit from revolutionary courier services">Online retailers benefit from revolutionary courier services</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/daniel-jacobs" title="Posts by Daniel Jacobs" rel="author">Daniel Jacobs</a> </span> 
													<span style="display:none" class="thetime">23 Jul 2015</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
													 					
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/staff-buy-in-is-critical-to-the-success-of-an-smes-digital-document-management-projects.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.dynamicbusiness.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="EMail " value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d1ef0a0e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>				</form>
					</div><!-- #respond -->
				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="text-28" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecTop"></div></div>
		</li>		
<li id="tab-2" class="widget widget-sidebar widget_tab">	<div id="tabber">	
		<ul class="tabs">
			<li><a href="#popular-posts">Entrepreneur</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Expert</a></li>
		</ul> <!--end .tabs-->
		<div class="clear"></div>
		<div class="inside">
			<div id="popular-posts">
				<ul>
																					<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/im-working-with-what-ive-got-its-how-i-like-it-the-appeal-of-being-a-one-person-start-up.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/TinkaLabel-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Erin Browne, Founder, Tinka the Label" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="&#8220;I&#8217;m working with what I’ve got – it&#8217;s how I like it&#8221;: the appeal of being a one person start-up" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/im-working-with-what-ive-got-its-how-i-like-it-the-appeal-of-being-a-one-person-start-up.html">&#8220;I&#8217;m working with what I’ve got – it&#8217;s how I like it&#8221;: the appeal of being a one person start-up</a></p>
																	<div class="meta">
																					February 6, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/an-mba-is-best-to-make-a-good-business-great.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/Entrepreneur-50x42.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Entrepreneur" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="An MBA is best to make a good business great" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/an-mba-is-best-to-make-a-good-business-great.html">An MBA is best to make a good business great</a></p>
																	<div class="meta">
																					February 6, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/nothing-to-sneeze-at-eco-warrior-ziah-lane-on-the-success-of-her-sustainable-tissue-start-up.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/NoIssues-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="NoIssues" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Nothing to sneeze at: eco-Warrior Ziah Lane on the success of her sustainable tissue start-up" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/nothing-to-sneeze-at-eco-warrior-ziah-lane-on-the-success-of-her-sustainable-tissue-start-up.html">Nothing to sneeze at: eco-Warrior Ziah Lane on the success of her sustainable tissue start-up</a></p>
																	<div class="meta">
																					February 3, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/audience-republic-receives-525k-in-seed-capital-to-grow-its-platform-for-boosting-event-sales.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/AudRep-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Audience republic co-founders Jared Kristensen (left) and Jason MacLulich (right)." title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Sydney tech start-up receives $525k in seed funds to enhance its event sales platform" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/audience-republic-receives-525k-in-seed-capital-to-grow-its-platform-for-boosting-event-sales.html">Sydney tech start-up receives $525k in seed funds to enhance its event sales platform</a></p>
																	<div class="meta">
																					February 2, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Worklife-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Worklife" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Is work-life balance a myth for start-ups?" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html">Is work-life balance a myth for start-ups?</a></p>
																	<div class="meta">
																					January 31, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
									</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/02/MicroBusinessGrowth-50x42.gif" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="MicroBusinessGrowth" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Five ways to support your growing micro-business" href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/five-ways-to-support-your-growing-micro-business.html">Five ways to support your growing micro-business</a></p>
																	<div class="meta">
																					February 7, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Worklife-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Worklife" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Is work-life balance a myth for start-ups?" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/is-work-life-balance-a-myth-for-start-ups.html">Is work-life balance a myth for start-ups?</a></p>
																	<div class="meta">
																					January 31, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/is-your-personal-brand-optimised-for-2017.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/WhoAreYou-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="WhoAreYou" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Is your personal brand optimised for 2017?" href="http://www.dynamicbusiness.com.au/featured/is-your-personal-brand-optimised-for-2017.html">Is your personal brand optimised for 2017?</a></p>
																	<div class="meta">
																					January 25, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/some-boss-advice-on-the-most-important-leadership-skill-you-can-have-consistency.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Inconsistency-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Inconsistency" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Some &#8216;Boss&#8217; advice on the most important leadership skill you can have: consistency" href="http://www.dynamicbusiness.com.au/featured/some-boss-advice-on-the-most-important-leadership-skill-you-can-have-consistency.html">Some &#8216;Boss&#8217; advice on the most important leadership skill you can have: consistency</a></p>
																	<div class="meta">
																					January 24, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/so-youve-inherited-a-leadership-role-what-can-you-learn-from-your-predecessors-exit.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/01/Leader-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Leader" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="So, you&#8217;ve inherited a leadership role. What can you learn from your predecessor&#8217;s exit?" href="http://www.dynamicbusiness.com.au/small-business-resources/social-media-strategy-social-media/so-youve-inherited-a-leadership-role-what-can-you-learn-from-your-predecessors-exit.html">So, you&#8217;ve inherited a leadership role. What can you learn from your predecessor&#8217;s exit?</a></p>
																	<div class="meta">
																					January 23, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
					                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
		</div> <!--end .inside -->
		<div class="clear"></div>
	</div><!--end #tabber -->
</li>
<li id="text-25" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="HalfPage"></div></div>
		</li><li id="kebo_twitter_feed_widget-4" class="widget widget-sidebar kebo_twitter_feed_widget"><div class="widget-wrap"><h3>Twitter</h3></div>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/828805792505622529" target="_blank" rel="nofollow">
                        <time title="Time posted: 07th Feb 2017 14:21:14" datetime="2017-02-07T14:21:14+00:00" aria-label="Posted on 07th Feb 2017 14:21:14">15 hours</time>
                    </a>
                </div>

                <p class="ktext">
                                        Do your email campaigns fail to reach customers? <a href="http://twitter.com/AlltelAU" rel="nofollow" target="_blank">@AlltelAU</a>'s <a href="http://twitter.com/search?q=%23marketing" rel="nofollow" target="_blank">#marketing</a> head has tips for escaping the <a href="http://twitter.com/search?q=%23spam" rel="nofollow" target="_blank">#spam</a> folder <a href="http://bit.ly/2kcameY" rel="nofollow" target="_blank">bit.ly/2kcameY</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=828805792505622529"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=828805792505622529"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=828805792505622529"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/828486129485639680" target="_blank" rel="nofollow">
                        <time title="Time posted: 06th Feb 2017 17:11:00" datetime="2017-02-06T17:11:00+00:00" aria-label="Posted on 06th Feb 2017 17:11:00">February 6, 2017</time>
                    </a>
                </div>

                <p class="ktext">
                                        In the wake of the Deutsche Bank <a href="http://twitter.com/search?q=%23bonus" rel="nofollow" target="_blank">#bonus</a> pay cuts, what do <a href="http://twitter.com/search?q=%23SMEs" rel="nofollow" target="_blank">#SMEs</a> need to know about their obligations in this area? <a href="http://bit.ly/2jSVUrn" rel="nofollow" target="_blank">bit.ly/2jSVUrn</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=828486129485639680"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=828486129485639680"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=828486129485639680"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/828445914968649729" target="_blank" rel="nofollow">
                        <time title="Time posted: 06th Feb 2017 14:31:12" datetime="2017-02-06T14:31:12+00:00" aria-label="Posted on 06th Feb 2017 14:31:12">February 6, 2017</time>
                    </a>
                </div>

                <p class="ktext">
                                        Could a 'financial detox' help kick start 2017 for your <a href="http://twitter.com/search?q=%23SME" rel="nofollow" target="_blank">#SME</a>? <a href="http://bit.ly/2jRjwSk" rel="nofollow" target="_blank">bit.ly/2jRjwSk</a> (<a href="http://twitter.com/search?q=%23finance" rel="nofollow" target="_blank">#finance</a>, <a href="http://twitter.com/search?q=%23business" rel="nofollow" target="_blank">#business</a>)                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=828445914968649729"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=828445914968649729"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=828445914968649729"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</li><li id="text-30" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecMiddle"></div></div>
		</li><li id="mts_ad_widget-2" class="widget widget-sidebar mts_ad_widget"><div class="widget-wrap"><h3>Our Partners</h3></div><div class="ad-125"><ul><li class="evenad"><a href="https://www.allianz.com.au/business/business-insurance/"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/11/Allianz.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://www.rainforestrescue.org.au/dynamicbusiness_daintree"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/RainforestRescue_125x125-2.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="https://www.mynetfone.com.au/Business?utm_source=Dynamic%20Business&utm_medium=Sponsor%20logo&utm_campaign=Biz16"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/MyNetFone.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://efic.gov.au/client-solutions/?utm_source=Dynamic-Business&utm_medium=display&utm_campaign=oddfish"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/02/Efic_125x125.gif" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://www.kensington.com/au/au/4460/ergonomics#.VlJayt8rJ-0"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/11/Kensington.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecBottom"></div></div>
		</li><li id="huge_it_videogallery_widget-2" class="widget widget-sidebar widget_huge_it_videogallery_widget"><div class="widget-wrap"><h3>Videos | Webinars </h3></div><script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = "800";
	var lightbox_height = "600";
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth > 800 ){ maxwidth= 800 ; }
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 600;
        
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
	
				jQuery(document).ready(function(){
				jQuery("#huge_it_videogallery_content a[href$='.jpg'], #huge_it_videogallery_content a[href$='.jpeg'], #huge_it_videogallery_content a[href$='.png'], #huge_it_videogallery_content a[href$='.gif']").addClass('videogroup4');
				
				jQuery(".videogroup4").vcolorbox({rel:'videogroup4'});
				jQuery(".vyoutube").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".vvimeo").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".iframe").vcolorbox({iframe:true, width:"80%", height:"80%"});
				jQuery(".inline").vcolorbox({inline:true, width:"50%"});
				jQuery(".callbacks").vcolorbox({
					onOpen:function(){ alert('onOpen: vcolorbox is about to open'); },
					onLoad:function(){ alert('onLoad: vcolorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: vcolorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: vcolorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: vcolorbox has completely closed'); }
				});

				jQuery('.non-retina').vcolorbox({rel:'group5', transition:'none'})
				jQuery('.retina').vcolorbox({rel:'group5', transition:'none', retinaImage:true, retinaUrl:true});
				
				jQuery("#click").click(function(){ 
					jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
					return false;
				});
			});
		
</script>
<!--Huge IT videogallery START-->
	<!-- videogallery CONTENT POPUP -->
		<link href="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../style/colorbox-1.css" rel="stylesheet" type="text/css" />
		
	<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../js/jquery.colorbox.js"></script>
	<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/../js/jquery.hugeitmicro.min.js"></script>
	<script>var video_is_playing_videogallery_4=false;</script>


<script src="http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/Front_end/js/youtube.lib.js"></script>
<script> 
   
		var player_46;
 
		var player_44;
 
		var player_35;
 
		var player_24;
		video_is_playing_videogallery_4=false;
		function onYouTubeIframeAPIReady() {
										
				 
				player_46 = new YT.Player('video_id_videogallery_4_0', {
				  height: '375',
				  width: '600',
				  videoId: '8oiky7dKk0w',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_46,
					'loop':1
				  }
				});
										
				 
				player_44 = new YT.Player('video_id_videogallery_4_1', {
				  height: '375',
				  width: '600',
				  videoId: 'NkeVIzZEVZ8',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_44,
					'loop':1
				  }
				});
										
				 
				player_35 = new YT.Player('video_id_videogallery_4_2', {
				  height: '375',
				  width: '600',
				  videoId: '3xJboXIi_tM',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_35,
					'loop':1
				  }
				});
										
				 
				player_24 = new YT.Player('video_id_videogallery_4_3', {
				  height: '375',
				  width: '600',
				  videoId: 'jy_aisB4BQQ',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_24,
					'loop':1
				  }
				});
					}
		 function onPlayerStateChange_46(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('The Top Four Growth Opportunities for SMBs');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_44(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Optus Future Makers Sizzle Reel');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_35(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('How to grow your business using Intuit’s QuickBooks Online');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
		 function onPlayerStateChange_24(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('SME Exporters in China');
				video_is_playing_videogallery_4=true;
			}
			else{
				video_is_playing_videogallery_4=false;
			}
		  }
	function stopYoutubeVideo() {
					player_46.pauseVideo();
					player_44.pauseVideo();
					player_35.pauseVideo();
					player_24.pauseVideo();
			}

</script>

	<script>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</script>
	<style>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</style>

	<div class="huge_it_slideshow_image_wrap_videogallery_4">

      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_videogallery_4">
			  <div class="huge_it_slideshow_dots_thumbnails_videogallery_4">
										<div id="huge_it_dots_0_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_active_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '0', data_videogallery_4,false,true);return false;" data-image_id="46" data-image_key="0"></div>
											<div id="huge_it_dots_1_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '1', data_videogallery_4,false,true);return false;" data-image_id="44" data-image_key="1"></div>
											<div id="huge_it_dots_2_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '2', data_videogallery_4,false,true);return false;" data-image_id="35" data-image_key="2"></div>
											<div id="huge_it_dots_3_videogallery_4" class="huge_it_slideshow_dots_videogallery_4 huge_it_slideshow_dots_deactive_videogallery_4" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), '3', data_videogallery_4,false,true);return false;" data-image_id="24" data-image_key="3"></div>
								  </div>
			
							<a id="huge_it_slideshow_left_videogallery_4" href="#" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) - iterator_videogallery_4()) >= 0 ? (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) - iterator_videogallery_4()) % data_videogallery_4.length : data_videogallery_4.length - 1, data_videogallery_4,false,true);return false;">
					<div id="huge_it_slideshow_left-ico_videogallery_4">
					<div><i class="huge_it_slideshow_prev_btn_videogallery_4 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_videogallery_4" href="#" onclick="huge_it_change_image_videogallery_4(parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_4').val()) + iterator_videogallery_4()) % data_videogallery_4.length, data_videogallery_4,false,true);return false;">
					<div id="huge_it_slideshow_right-ico_4">
					<div><i class="huge_it_slideshow_next_btn_videogallery_4 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
	  <script>

	jQuery(document).ready(function($) {

  jQuery('.thumb_wrapper').on('click', function(ev) {
  	var hugeid=jQuery(this).data('rowid');
  	var myid=hugeid;
  	myid=parseInt(myid);
  	eval('player_'+myid+'.playVideo()')
   ev.preventDefault();
 
  });
});
//console.log(jQuery(".video_view9_img"));
</script>
      <div id="huge_it_slideshow_image_container_videogallery_4" class="huge_it_slideshow_image_container_videogallery_4">        
        <div class="huge_it_slide_container_videogallery_4">
          <div class="huge_it_slide_bg_videogallery_4">
            <ul class="huge_it_slider_videogallery_4">
									<li  class="huge_it_slideshow_image_item_videogallery_4" id="image_id_videogallery_4_0">      
																							<div class="thumb_wrapper" data-rowid="46" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/11/Webinar_PageHeader.jpg">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_0" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_1">      
																							<div class="thumb_wrapper" data-rowid="44" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/NkeVIzZEVZ8/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_1" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_2">      
																							<div class="thumb_wrapper" data-rowid="35" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/Screen-Shot-2016-05-16-at-3.07.50-pm.png">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_2" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_4" id="image_id_videogallery_4_3">      
																							<div class="thumb_wrapper" data-rowid="24" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/jy_aisB4BQQ/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_4_3" class="huge_it_video_frame_videogallery_4 framvideo"></div>
									</div>
													</li>
					            </ul>
			<input type="hidden" id="huge_it_current_image_key_videogallery_4" value="0" />
          </div>
        </div>
      </div>
	</div>
		
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	<style type="text/css">
.lbx_overlay{
	display: none;
	position: fixed;
	_position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color:#000000;
	z-index:10000;
	-moz-opacity: 0.8;
	opacity:0.8;
	filter: alpha(opacity=80);
}
.lbx_content {
display: none;
position: fixed;
_position: fixed; 
width: 700px;
height: 674px;
padding: 0;
margin:0;
border: 0px solid #cccccc;
background-color: #ffffff;
z-index:10001;
overflow: hidden;
border-radius:0px
}
.lbx_iframe{
width:100%;
height:100%;
border:0;
}
#closediv{
position:absolute;
cursor:pointer;
top: 0px;
right: 0px;
}
</style>
<div id="lbx_fade" class="lbx_overlay"   onclick = "javascript:lbx_hide_lightbox()"></div>
<div id="lbx_light" class="lbx_content"><!-- <div width="100%" height="20px" style="text-align:right;padding:0px;margin:0px;"><a href = "javascript:void(0)" onclick = "javascript:lbx_hide_lightbox()">CLOSE</a></div> -->
<div style="width: 700px; height: 674px; background-image: url('http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/OTP_NewsletterSignUp-1.jpg');">
<div id="mc_embed_signup" style="position: absolute; display: block; top: 305px; left: 37px; width: 300px; text-align: center; background-color: #0f243e; color: #efefef;">
<form id="mc-embedded-subscribe-form" class="validate" style="padding: 0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group" style="width: 100% !important;"><label style="text-align: center;" for="mce-EMAIL">Email Address<br /> </label><br /> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" style="background-color: #1076bc; border-radius: 0; width: 100%;" name="subscribe" type="submit" value="SIGN UP" /></div>
</div>
</form>
<p><button id="mc-embedded-subscribe" class="button" style="background-color: #1ea0f9;border-radius: 0;width: 100%;color: #ffffff;" onclick="javascript:lbx_hide_lightbox()">NOT INTERESTED</button></div>
<div id="div-gpt-ad-1447818027539-0" style="height: 600px; width: 300px; position: absolute; right: 30px; top: 50px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447818027539-0'); });
// ]]></script></div>
</div>
</div>
<script type="text/javascript">
var hadjust;
var wiadjust;
var posit=2 
var def_disp=9;
var lbxwid=700;
var lbxwiddim="px";
var lbxhe=674;
var lbxhedim="px";
var screenheight=jQuery(window).height(); 
var screenwidth=jQuery(window).width(); 
var lbxbordwidth=0;



if(lbxhedim=="px")
{
hadjust=(screenheight-lbxhe)/2;
}
else
{
	hadjust=(100-lbxhe)/2;
}
if(lbxwiddim=="px")
{
wiadjust=(screenwidth-lbxwid)/2;
}
else
{
	wiadjust=(100-lbxwid)/2;
}

if(posit==2)
{
if(def_disp==2)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==1)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==3)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==4)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==5)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==6)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==7)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==8)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==9)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
}
var bordwidth=0;
	var newheight;
	var newwidth;
	if(lbxhedim=="%")
	{
		var hadnjust=(screenheight*lbxhe)/100;
		 newheight=hadnjust-(2*bordwidth);
		 document.getElementById("lbx_light").style.height=newheight+'px';
	}	
	if(lbxwiddim=="%")
	{
				var wiadnjust=(screenwidth*lbxwid)/100;
		 newwidth=wiadnjust-(2*bordwidth);
			document.getElementById("lbx_light").style.width=newwidth+'px';
	}	


	/*if(lbxhedim=="px")
	{
	hadjust=(screenheight-lbxhe)/2;
	document.getElementById("lbx_light").style.height=hadjust;
	}
	
	if(lbxwiddim=="px")
	{
	wiadjust=(screenwidth-lbxwid)/2;
	document.getElementById("lbx_light").style.width=wiadjust;
	}*/

     	
	
var xyz_lbx_tracking_cookie_name="_xyz_lbx_until";
var xyz_lbx_pc_cookie_name="_xyz_lbx_pc";
var xyz_lbx_tracking_cookie_val=xyz_lbx_get_cookie(xyz_lbx_tracking_cookie_name);
var xyz_lbx_pc_cookie_val=xyz_lbx_get_cookie(xyz_lbx_pc_cookie_name);
var xyz_lbx_today = new Date();
if(xyz_lbx_pc_cookie_val==null)
xyz_lbx_pc_cookie_val = 1;
else
xyz_lbx_pc_cookie_val = (xyz_lbx_pc_cookie_val % 1 ) +1;
expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
document.cookie = xyz_lbx_pc_cookie_name + "=" + xyz_lbx_pc_cookie_val + ";expires=" + expires_date.toGMTString() + ";path=/";
function xyz_lbx_get_cookie( name )
{
var start = document.cookie.indexOf( name + "=" );
//alert(document.cookie);
var len = start + name.length + 1;
if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) )
{
return null;
}
if ( start == -1 ) return null;
var end = document.cookie.indexOf( ";", len );
if ( end == -1 ) end = document.cookie.length;
return unescape( document.cookie.substring( len, end ) );
}
function lbx_hide_lightbox()
{
document.getElementById("lbx_light").style.display="none";
document.getElementById("lbx_light").innerHTML="";
document.getElementById("lbx_fade").style.display="none";
}
function lbx_show_lightbox()
{
//alert(lbx_tracking_cookie_val);
if(xyz_lbx_tracking_cookie_val==1)
return;
if( "page_count_only" == "page_count_only"  || "page_count_only" == "both" )
{
if(xyz_lbx_pc_cookie_val != 1)
return;
}
document.getElementById("lbx_light").style.display="block";
document.getElementById("lbx_fade").style.display="block";
//expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
//alert(xyz_lbx_today.toGMTString());
	expires_date = new Date(xyz_lbx_today.getTime() + (4320 * 60 * 1000));
document.cookie = xyz_lbx_tracking_cookie_name + "=1;expires=" + expires_date.toGMTString() + ";path=/";
}
if("page_count_only" == "page_count_only")
lbx_show_lightbox();
else
setTimeout("lbx_show_lightbox()",0);
</script>
		</div>
	</div><!--#page-->
<footer>
	<div id="LeaderboardBottom" style="padding-bottom:30px;"></div>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div id="text-16" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">About us</h3></div>			<div class="textwidget"><p><strong>Dynamic Business</strong> is Australia’s best-loved small business resource dedicated to providing entrepreneurs, start-ups and business owners with the very latest information and advice on how to start, manage and grow a business.</p>

<p>Published as a hard copy magazine from 1995-2012, and as a website since 2002, Dynamic Business has proven itself to be Australia’s most respected small business news source.</p>

<p><a target="_blank" href="/about">Click here</a> for more information and to Contact Us.</p></div>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Partners</h3></div><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-57669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57669"><a href="https://creditorwatch.com.au">CreditorWatch</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62984"><a href="http://www.business.gov.au/Pages/default.aspx">Business.Gov.Au</a></li>
<li id="menu-item-62985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62985"><a href="http://australia.gov.au/topics/business-and-industry/abn-acn-business-management/small-business">Australia.Gov.Au</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62986"><a href="http://www.asbc.gov.au">Australian Small Business Commissioner</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Links</h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-57663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57663"><a href="http://www.dynamicbusiness.com.au/advertise">Advertise</a></li>
<li id="menu-item-57665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665"><a href="http://www.dynamicbusiness.com.au/legal-disclaimer">Legal</a></li>
<li id="menu-item-57666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57666"><a href="http://www.dynamicbusiness.com.au/search">Search</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58118"><a href="http://www.dynamicbusiness.com.au/sitemap.xml">Sitemap</a></li>
<li id="menu-item-57664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57664"><a href="http://www.dynamicbusiness.com.au/terms-and-conditions">T&#8217;s &#038; C&#8217;s</a></li>
</ul></div></div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="text-29" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Contact us</h3></div>			<div class="textwidget"><p>It's easy to contact us.</p>

<p>Editorial<br><a href="mailto:editorial@dynamicbusiness.com.au">editorial@dynamicbusiness.com.au</a></p>
<p>Advertising<br>
<a href="mailto:advertising@dynamicbusiness.com.au">advertising@dynamicbusiness.com.au</a></p>

<p><a href="/contact-us">Click here</a> for full contact details.</p></div>
		</div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.dynamicbusiness.com.au/" title="Business News, Business Information, Small Business Help, Business Advice and Tips">Dynamic Business</a> Copyright &copy; 2017.</span>
<div class="top">No parts of this site can be copied without explicit permission by the owner.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='hugeicons-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/style/css/hugeicons.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    </body>
</html>