<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Accountants urge government to legislate against the late payment of small businesses | Dynamic Business  – Small Business Advice – Forums |  Dynamic Business Australia</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.dynamicbusiness.com.au/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.dynamicbusiness.com.au/xmlrpc.php" />
			<script type="text/javascript">
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	     var gads = document.createElement("script");
	     gads.async = true;
	     gads.type = "text/javascript";
	     var useSSL = "https:" == document.location.protocol;
	     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	     var node =document.getElementsByTagName("script")[0];
	     node.parentNode.insertBefore(gads, node);
	    })();
	</script>
	<script type="text/javascript">
		var target = 'Other';
		googletag.cmd.push(function() {
        googletag.defineSlot('/9577281/DynamicBusiness_OTP_300x600', [300, 600], 'div-gpt-ad-1447818027539-0').addService(googletag.pubads());
        googletag.defineSlot('/9577281/DynamicBusiness_ROS_Billboard', [970, 250], 'div-gpt-ad-1508992976663-0').addService(googletag.pubads());
    		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_HalfPage', [300, 600], 'div-gpt-ad-1416458391142-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardBottom', [728, 90], 'div-gpt-ad-1416458391142-1').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardTop', [728, 90], 'div-gpt-ad-1416458391142-2').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecBottom', [300, 250], 'div-gpt-ad-1416458391142-3').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecMiddle', [300, 250], 'div-gpt-ad-1416458391142-4').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecTop', [300, 250], 'div-gpt-ad-1416458391142-5').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_SkyScraperLeft', [160, 600], 'div-gpt-ad-1416458391142-6').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_SkyScraperRight', [160, 600], 'div-gpt-ad-1416458391142-7').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardMiddle', [728, 90], 'div-gpt-ad-1456792071569-0').addService(googletag.pubads());
		target = 'SmallBusiness';
			googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
	</script>
		
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,485] -->
<meta name="description"  content="The Institute of Public Accountants (IPA) has called for the Federal Government to improve the financial outlook of SMEs by introducing a loan guarantee scheme" />

<meta name="keywords"  content="institute of public accountants,ipa,sme,small business,finance,loan,late payment,asbfeo,australian small business and family enterprise ombudsman,government,payroll,venture capital,r&amp;d,r&amp;d,accounting,cashflow,news" />

<link rel="canonical" href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-1034697-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.dynamicbusiness.com.au' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Feed" href="http://www.dynamicbusiness.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Comments Feed" href="http://www.dynamicbusiness.com.au/comments/feed" />
<link rel="alternate" type="text/calendar" title="Dynamic Business &raquo; iCal Feed" href="http://www.dynamicbusiness.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Accountants urge government to legislate against the late payment of small businesses Comments Feed" href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=811f532f186230317ab9b07a68501a52"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/flexslider.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/font-awesome.min.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/style.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://www.dynamicbusiness.com.au/wp-content/themes/clock/images/pattern15.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0c223f;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0c223f; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#0c223f; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0c223f;}
		
		
		
		
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.container { padding-left:0; padding-right:0; }
#navbar-directory { padding:0; }
#navbar-directory .nav { margin-left:0;  }
#navbar-directory form{ padding-left:0; padding-right:0; margin-top:30px; }

.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a, .comm, #tabber .inside li a:hover {
 color: #396FA8;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/responsive.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/modernizr.min.js?ver=811f532f186230317ab9b07a68501a52'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/customscript.js?ver=811f532f186230317ab9b07a68501a52'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=811f532f186230317ab9b07a68501a52'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/jquery.flexslider-min.js?ver=811f532f186230317ab9b07a68501a52'></script>
<link rel='https://api.w.org/' href='http://www.dynamicbusiness.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.dynamicbusiness.com.au/?p=81950' />
<link rel="alternate" type="application/json+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fsmall-business-resources%2Ffinance-cash-flow%2Faccountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fsmall-business-resources%2Ffinance-cash-flow%2Faccountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dynamicbusiness.com.au/?wordfence_lh=1&hid=39255E57C2CAE8CA5D9C899993B68280');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dynamicbusiness.com.au"><link rel="https://theeventscalendar.com/" href="http://www.dynamicbusiness.com.au/wp-json/tribe/events/v1/" /><link href="http://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 14px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 14px;color: #555555; }
</style>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "3456b657-7636-4aab-a943-cea2076e557a", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>


<script type="text/javascript">

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1034697-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><!-- All in one Favicon 4.5 --><link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon-1.png" type="image/png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon.png" />
<script type="text/javascript">var algolia = {"debug":false,"application_id":"O7W84J8GZL","search_api_key":"7f5e824af1263c953fc90466981b8dfc","powered_by_enabled":true,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Dynamic Business"/>
  <meta property="og:title" content="Accountants urge government to legislate against the late payment of small businesses"/>
  <meta property="og:url" content="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The Institute of Public Accountants (IPA) has called for the Federal Government to improve the financial outlook of SMEs by introducing a loan guarantee scheme and legislating maximum payment times for business-to-business transactions.

In its 2018 pre-Budget submission, the IPA – a professional"/>
  <meta property="og:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387.png"/>
  <meta property="article:published_time" content="2018-01-11T10:57:48+00:00"/>
  <meta property="article:modified_time" content="2018-01-11T10:58:49+00:00" />
  <meta property="og:updated_time" content="2018-01-11T10:58:49+00:00" />
  <meta property="article:section" content="Accounting"/>
  <meta property="article:section" content="Cashflow"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Small Business"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Accountants urge government to legislate against the late payment of small businesses"/>
  <meta itemprop="description" content="The Institute of Public Accountants (IPA) has called for the Federal Government to improve the financial outlook of SMEs by introducing a loan guarantee scheme and legislating maximum payment times for business-to-business transactions.

In its 2018 pre-Budget submission, the IPA – a professional"/>
  <meta itemprop="image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Accountants urge government to legislate against the late payment of small businesses"/>
  <meta name="twitter:url" content="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html"/>
  <meta name="twitter:description" content="The Institute of Public Accountants (IPA) has called for the Federal Government to improve the financial outlook of SMEs by introducing a loan guarantee scheme and legislating maximum payment times for business-to-business transactions.

In its 2018 pre-Budget submission, the IPA – a professional"/>
  <meta name="twitter:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>
<body id ="blog" class="post-template-default single single-post postid-81950 single-format-standard main tribe-no-js tribe-bar-is-disabled" itemscope itemtype="http://schema.org/WebPage">
	<div id="SkyscraperLeft"></div>
	<div id="SkinTopBanner"></div>
	<div id="SkyscraperRight"></div>
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
					<div class="social-media-icon" style="float:left; margin-top:28px;"> 
														<div class="social-media" style="float:left;">
	<ul>
					<li class="twitter"><a href="http://twitter.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-1"><i class="icon-twitter"></i></a></li>
							<li class="facebook"><a href="https://www.facebook.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-2"><i class="icon-facebook"></i></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank" class="social-ic social-icon-c-2"><i class="icon-linkedin"></i></a></li>
							<li class="instagram"><a href="https://instagram.com/dynamicbusiness.com.au/" target="_blank" class="social-ic social-icon-c-2"><i class="icon-instagram"></i></a></li>
							<li class="google"><a href="https://plus.google.com/u/0/100710352468806956550/posts" target="_blank" class="social-ic social-icon-c-4"><i class="icon-google-plus"></i></a></li>
								    
	</ul>
</div>
											</div>
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.dynamicbusiness.com.au"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/DynamicBusiness_Logo1.png" alt="Dynamic Business"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon" style="margin-top:20px;"> 
													<form method="get" id="searchform" class="search-form" action="http://www.dynamicbusiness.com.au" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form>											</div>
				</div>
                <div id="BillboardHeader"></div>
								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67916"><a href="http://dynamicbusiness.com.au">Home</a></li>
<li id="menu-item-79330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79330"><a href="http://www.dynamicbusiness.com.au/category/news">News</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40602"><a href="http://www.dynamicbusiness.com.au/category/entrepreneur-profile">Entrepreneur</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="http://www.dynamicbusiness.com.au/category/start-up-entrepreneur">Start-ups</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38003"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources">Small Business</a></li>
<li id="menu-item-79332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79332"><a href="http://www.dynamicbusiness.com.au/category/expert">Expert</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="http://www.dynamicbusiness.com.au/category/technology">Technology</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="http://www.dynamicbusiness.com.au/category/industry">Industry</a></li>
<li id="menu-item-68002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68002"><a href="http://www.dynamicbusiness.com.au/business-hub">Business Hub</a></li>
<li id="menu-item-79331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79331"><a href="http://www.dynamicbusiness.com.au/category/events">Events</a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
                <div class="nav-extensions">
                    <div id="news-menu" class="nav-extension" style="display:none">
                        <div class="nav-extension-content" style="width:25%;">
                            <ul>
                                <li><a class="header" href="/category/media-releases">Media Releases</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                            <div class="post">
                                    <!-- Display the Title as a link to the Post's permalink. -->
                                    <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" rel="bookmark" title="Permanent Link to Accountants urge government to legislate against the late payment of small businesses">Accountants urge government to legislate against the late payment of small businesses</a>
                                    <br>
                                    <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" rel="bookmark" title="Permanent Link to Accountants urge government to legislate against the late payment of small businesses"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                    <br>
                                    <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                    <small>January 11th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                    <div class="entry">
                                                                            </div>
                                </div> <!-- closes the first div box -->
                                                            <div class="post">
                                    <!-- Display the Title as a link to the Post's permalink. -->
                                    <a href="http://www.dynamicbusiness.com.au/news/small-business-interest-rates-hit-record-low.html" rel="bookmark" title="Permanent Link to Small business interest rates hit record low">Small business interest rates hit record low</a>
                                    <br>
                                    <a href="http://www.dynamicbusiness.com.au/news/small-business-interest-rates-hit-record-low.html" rel="bookmark" title="Permanent Link to Small business interest rates hit record low"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-384-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Falling interest rate" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-384-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-384-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                    <br>
                                    <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                    <small>January 10th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                    <div class="entry">
                                                                            </div>
                                </div> <!-- closes the first div box -->
                                                    </div>
                        <div class="nav-extension-content">
                                                            <div class="post">
                                    <!-- Display the Title as a link to the Post's permalink. -->
                                    <a href="http://www.dynamicbusiness.com.au/news/canva-joins-the-ranks-of-the-1b-unicorn-club.html" rel="bookmark" title="Permanent Link to Canva joins the ranks of the $1b Unicorn Club">Canva joins the ranks of the $1b Unicorn Club</a>
                                    <br>
                                    <a href="http://www.dynamicbusiness.com.au/news/canva-joins-the-ranks-of-the-1b-unicorn-club.html" rel="bookmark" title="Permanent Link to Canva joins the ranks of the $1b Unicorn Club"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                    <br>
                                    <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                    <small>January 9th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                    <div class="entry">
                                                                            </div>
                                </div> <!-- closes the first div box -->
                                                            <div class="post">
                                    <!-- Display the Title as a link to the Post's permalink. -->
                                    <a href="http://www.dynamicbusiness.com.au/news/small-business-cyber-security-guide-released.html" rel="bookmark" title="Permanent Link to Small business cyber security guide released">Small business cyber security guide released</a>
                                    <br>
                                    <a href="http://www.dynamicbusiness.com.au/news/small-business-cyber-security-guide-released.html" rel="bookmark" title="Permanent Link to Small business cyber security guide released"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-360-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cybersecurity" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-360-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-360-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                    <br>
                                    <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                    <small>January 8th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                    <div class="entry">
                                                                            </div>
                                </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                    <div id="small-business" class="nav-extension" style="display:none;">
                        <div class="nav-extension-content">
                            <ul>
                                <li><a class="header" href="/category/small-business-resources/advertising-and-marketing">Advertising | Marketing</a></li>
                                <li>
                                    <ul>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/social-networking-small-business-resources">Social Networking</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/sales-blogs">Sales</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/public-relations-blogs">PR</a></li>
                                    </ul>
                                </li>
                                <li><a class="header" href="/category/small-business-resources/finance">Finance</a></li>
                                <li>
                                    <ul>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/insurance">Insurance</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/finance-cash-flow">Cash flow</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/tax">Tax</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/accounting-tax-time">Accounting</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/superannuationsmsf">Superannuation | SMSF</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/investing">Investment</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/wealth-management">Wealth Management</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/economy">Economy</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                            <ul>
                                <li><a class="header" href="/category/small-business-resources/growth-import-export">Growth | Import | Export</a></li>
                                <li><a class="header" href="/category/small-business-resources/human-resources-blogs">Human Resources</a></li>
                                <li>
                                    <ul>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/management">Management</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/recruitment-blogs">Recruitment</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/work-health-and-safety">Work Health | Safety</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/education-and-training">Education | Training</a></li>
                                        <li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/legal">Legal</a></li>
                                    </ul>
                                </li>
                                <li><a class="header" href="/category/travel">Travel</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" rel="bookmark" title="Permanent Link to Accountants urge government to legislate against the late payment of small businesses">Accountants urge government to legislate against the late payment of small businesses</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html" rel="bookmark" title="Permanent Link to Accountants urge government to legislate against the late payment of small businesses"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 11th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/accounting-tax-time/has-your-business-planning-outgrown-excel.html" rel="bookmark" title="Permanent Link to Has your business planning outgrown Excel?">Has your business planning outgrown Excel?</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/accounting-tax-time/has-your-business-planning-outgrown-excel.html" rel="bookmark" title="Permanent Link to Has your business planning outgrown Excel?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-385-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Business planning" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-385-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-385-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 11th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/rajeev-mitroo" title="Posts by Rajeev Mitroo" rel="author">Rajeev Mitroo</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                    <div id="start-ups" class="nav-extension" style="display:none">
                        <div class="nav-extension-content" style="width:25%;">
                            <ul>
                                <li><a class="header" href="/category/start-up-entrepreneur/education">Tips | Advice</a></li>
                                <li><a class="header" href="/category/start-up-entrepreneur/funding-and-investment">Funding | Investment</a></li>
                                <li><a class="header" href="/category/start-up-entrepreneur/raising-capital-2">Raising Capital</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/why-ethical-startups-are-big-business-today.html" rel="bookmark" title="Permanent Link to Why ethical startups are big business today">Why ethical startups are big business today</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/why-ethical-startups-are-big-business-today.html" rel="bookmark" title="Permanent Link to Why ethical startups are big business today"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-376-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ethical startup" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-376-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-376-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 10th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/belinda-roach" title="Posts by Belinda Roach" rel="author">Belinda Roach</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/news/canva-joins-the-ranks-of-the-1b-unicorn-club.html" rel="bookmark" title="Permanent Link to Canva joins the ranks of the $1b Unicorn Club">Canva joins the ranks of the $1b Unicorn Club</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/news/canva-joins-the-ranks-of-the-1b-unicorn-club.html" rel="bookmark" title="Permanent Link to Canva joins the ranks of the $1b Unicorn Club"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Canva-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 9th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/millennial-startups-worth-your-investment.html" rel="bookmark" title="Permanent Link to Millennial startups: worth your investment">Millennial startups: worth your investment</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/millennial-startups-worth-your-investment.html" rel="bookmark" title="Permanent Link to Millennial startups: worth your investment"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-374-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Millennial" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-374-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-374-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 9th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/jessica-koncz" title="Posts by Jessica Koncz" rel="author">Jessica Koncz</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/indigenous-startup-accelerator-goes-virtual-to-reach-entrepreneurs-in-remote-communities.html" rel="bookmark" title="Permanent Link to Indigenous startup accelerator goes virtual to reach entrepreneurs in remote communities">Indigenous startup accelerator goes virtual to reach entrepreneurs in remote communities</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/indigenous-startup-accelerator-goes-virtual-to-reach-entrepreneurs-in-remote-communities.html" rel="bookmark" title="Permanent Link to Indigenous startup accelerator goes virtual to reach entrepreneurs in remote communities"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-369-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Josie Alec" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-369-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-369-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 8th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                    <div id="technology" class="nav-extension" style="display:none;">
                        <div class="nav-extension-content" style="width:25%;">
                            <ul>
                                <li><a class="header" href="/category/technology/technology-apps">Apps</a></li>
                                <li><a class="header" href="/category/technology/technology-cloud-computing">Cloud Computing</a></li>
                                <li><a class="header" href="/category/technology/technology-datacentre">Datacentre</a></li>
                                <li><a class="header" href="/category/e-commerce-2">Ecommerce</a></li>
                                <li><a class="header" href="/category/technology/technology-hardware">Hardware</a></li>
                                <li><a class="header" href="/category/technology/technology-bring-your-own-device">Mobile Solutions | BYOD</a></li>
                                <li><a class="header" href="/category/technology/technology-networking">Networking</a></li>
                                <li><a class="header" href="/category/technology/technology-security">Security</a></li>
                                <li><a class="header" href="/category/technology/technology-social-media">Social Media</a></li>
                                <li><a class="header" href="/category/technology/technology-software">Software</a></li>
                                <li><a class="header" href="/category/technology/technology-telecommunications">Telecommunications</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/heres-to-2018-the-year-of-trust-in-business.html" rel="bookmark" title="Permanent Link to Here&#8217;s to 2018: the year of trust in business">Here&#8217;s to 2018: the year of trust in business</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/sales-and-marketing/heres-to-2018-the-year-of-trust-in-business.html" rel="bookmark" title="Permanent Link to Here&#8217;s to 2018: the year of trust in business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-354-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-354-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-354-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 22nd, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/alok-kulkarni" title="Posts by Alok Kulkarni" rel="author">Alok Kulkarni</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/technology/dont-worry-about-job-automation-just-yet.html" rel="bookmark" title="Permanent Link to Don’t worry about job automation (just yet)">Don’t worry about job automation (just yet)</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/technology/dont-worry-about-job-automation-just-yet.html" rel="bookmark" title="Permanent Link to Don’t worry about job automation (just yet)"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-307-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Job Robot" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-307-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-307-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 14th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/richard-laycock" title="Posts by Richard Laycock" rel="author">Richard Laycock</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/technology/technology-apps/10-useful-apps-for-small-business.html" rel="bookmark" title="Permanent Link to 10 useful apps for small business">10 useful apps for small business</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/technology/technology-apps/10-useful-apps-for-small-business.html" rel="bookmark" title="Permanent Link to 10 useful apps for small business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/apps-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/apps-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/apps-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 13th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business-guest-author" title="Posts by Guest Author" rel="author">Guest Author</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/technology/how-finance-teams-can-overcome-cloud-fears.html" rel="bookmark" title="Permanent Link to How finance teams can overcome cloud fears">How finance teams can overcome cloud fears</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/technology/how-finance-teams-can-overcome-cloud-fears.html" rel="bookmark" title="Permanent Link to How finance teams can overcome cloud fears"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-303-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cloud migration" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-303-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-303-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 13th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dominic-parsons" title="Posts by Dominic Parsons" rel="author">Dominic Parsons</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                    <div id="industry" class="nav-extension" style="display:none;">
                        <div class="nav-extension-content">
                            <ul>
                                <li><a class="header" href="/category/industry/agri-business">Agribusiness</a></li>
                                <li><a class="header" href="/category/industry/construction-and-engineering">Construction | Engineering</a></li>
                                <li><a class="header" href="/category/industry/education-industry">Education</a></li>
                                <li><a class="header" href="/category/industry/export">Export</a></li>
                                <li><a class="header" href="/category/industry/food-and-beverages">Food | Beverages</a></li>
                                <li><a class="header" href="/category/industry/industry-finance">Finance</a></li>
                                <li><a class="header" href="/category/industry/health-and-pharmaceuticals">Health | Pharmaceuticals</a></li>
                                <li><a class="header" href="/category/industry/hospitality">Hospitality</a></li>
                                <li><a class="header" href="/category/industry/industry-human-resources">Human Resources</a></li>
                                <li><a class="header" href="/category/industry/information-technology">Information Technology</a></li>
                                <li><a class="header" href="/category/industry/manufacturing">Manufacturing</a></li>
                                <li><a class="header" href="/category/industry/industry-legal">Legal</a></li>
                                <li><a class="header" href="/category/industry/professional-services">Professional Services</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                            <ul>
                                <li><a class="header" href="/category/industry/real-estate">Real Estate</a></li>
                                <li><a class="header" href="/category/industry/resources-and-energy">Resources | Energy</a></li>
                                <li><a class="header" href="/category/industry/retail">Retail</a></li>
                                <li><a class="header" href="/category/industry/tourism">Tourism</a></li>
                                <li><a class="header" href="/category/industry/transport-and-logistics">Transport | Logistics</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/industry/industry-finance/what-can-business-owners-learn-from-professional-traders.html" rel="bookmark" title="Permanent Link to What can business owners learn from professional traders?">What can business owners learn from professional traders?</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/industry/industry-finance/what-can-business-owners-learn-from-professional-traders.html" rel="bookmark" title="Permanent Link to What can business owners learn from professional traders?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Trade-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Trade-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Trade-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 9th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/gregory-olson" title="Posts by Gregory Olson" rel="author">Gregory Olson</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/4-most-important-types-of-insurance-for-carpenters.html" rel="bookmark" title="Permanent Link to 4 most important types of insurance for carpenters">4 most important types of insurance for carpenters</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/4-most-important-types-of-insurance-for-carpenters.html" rel="bookmark" title="Permanent Link to 4 most important types of insurance for carpenters"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Allianz_8Jan18-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Allianz_8Jan18-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/Allianz_8Jan18-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 8th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business" title="Posts by Dynamic Business" rel="author">Dynamic Business</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                    <div id="business-hub" class="nav-extension" style="display:none;">
                        <div class="nav-extension-content" style="width:25%;">
                            <ul>
                                <li><a class="header" href="/category/expert">Expert Contributors</a></li>
                                <li><a class="header" href="/business-resources">Resources</a></li>
                                <li><a class="header" href="/events">Events</a></li>
                                <li><a class="header" href="/business-videos">Business Videos</a></li>
                            </ul>
                        </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-2018.html" rel="bookmark" title="Permanent Link to Let’s Talk… 2018">Let’s Talk… 2018</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-2018.html" rel="bookmark" title="Permanent Link to Let’s Talk… 2018"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-378-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2018" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-378-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-378-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>January 10th, 2018 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-startup-growth.html" rel="bookmark" title="Permanent Link to Let’s Talk… Startup growth">Let’s Talk… Startup growth</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-startup-growth.html" rel="bookmark" title="Permanent Link to Let’s Talk… Startup growth"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-330-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rivalry" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-330-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-330-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 20th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                        <div class="nav-extension-content">
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-brand-authenticity.html" rel="bookmark" title="Permanent Link to Let’s Talk… Brand authenticity">Let’s Talk… Brand authenticity</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/lets-talk-brand-authenticity.html" rel="bookmark" title="Permanent Link to Let’s Talk… Brand authenticity"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-296-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-296-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-296-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 13th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                        <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/featured/were-helping-smes-navigate-the-lending-market-for-the-best-loan-outcome-says-ebroker-ceo.html" rel="bookmark" title="Permanent Link to “We’re helping SMEs navigate the lending market for the best loan outcome,” says ebroker CEO">“We’re helping SMEs navigate the lending market for the best loan outcome,” says ebroker CEO</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/featured/were-helping-smes-navigate-the-lending-market-for-the-best-loan-outcome-says-ebroker-ceo.html" rel="bookmark" title="Permanent Link to “We’re helping SMEs navigate the lending market for the best loan outcome,” says ebroker CEO"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/ebroker-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/ebroker-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/ebroker-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>December 11th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
                                <div class="entry">
                                                                  </div>
                            </div> <!-- closes the first div box -->
                                                    </div>
                    </div>
                </div>
			</div><!--#header-->
		</div><!--.container-->    
	</header>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="LeaderboardTop" style="margin: 0 auto; display:table; padding-bottom:15px;"></div>
			<div id="content_box" >
									<div id="post-81950" class="g post post-81950 type-post status-publish format-standard has-post-thumbnail hentry category-accounting-tax-time category-finance-cash-flow category-news category-small-business-resources tag-asbfeo tag-australian-small-business-and-family-enterprise-ombudsman tag-finance tag-government tag-institute-of-public-accountants tag-ipa tag-late-payment tag-loan tag-payroll tag-rd tag-small-business tag-sme tag-venture-capital has_thumb">
						<div class="single_post">
														<header>
								<h1 class="title single-title">Accountants urge government to legislate against the late payment of small businesses</h1>
								<img width="635" height="304" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387.png 635w, http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-387-300x144.png 300w" sizes="(max-width: 635px) 100vw, 635px" /></br><p></p>																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></span> /
										<span class="thecategory"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources/accounting-tax-time" rel="nofollow">Accounting</a>, <a href="http://www.dynamicbusiness.com.au/category/small-business-resources/finance-cash-flow" rel="nofollow">Cashflow</a>, <a href="http://www.dynamicbusiness.com.au/category/news" rel="nofollow">News</a>, <a href="http://www.dynamicbusiness.com.au/category/small-business-resources" rel="nofollow">Small Business</a></span> /
										<span class="thetime">11 Jan 2018</span>
									</div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<!-- Start Share Buttons -->
									<div class="shareit">
										<!-- ShareThis -->
				                	<span class='st_fblike_hcount' displayText='Facebook Like'></span>
									<span class='st_twitter_hcount' displayText='Tweet'></span>
									<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
									<span class='st_googleplus_hcount' displayText='Google +'></span>
									<span class='st_email_hcount' displayText='Email'></span>
									</div>
									<!-- end Share Buttons -->
																								<p><strong>The Institute of Public Accountants (IPA) has called for the Federal Government to improve the financial outlook of SMEs by introducing a loan guarantee scheme and legislating maximum payment times for business-to-business transactions.</strong></p>
<p>In its 2018 <a href="https://www.publicaccountants.org.au/media/1485236/IPA-pre-Budget-sub-2018-19-15122017F.PDF">pre-Budget submission</a>, the IPA – a professional accounting body representing 35,000 accountants, business advisers, academics and students – made recommendations to assist small businesses and SMEs, noting that three quarters of its members either work in or service these sectors.</p>
<p>In the submission’s introduction, IPA CEO Andrew Conway said he was “disappointed that the Government did not go further” in its response to recommendations contained in the <a href="http://www.asbfeo.gov.au/sites/default/files/ASBFEO_Payment_Times_and_Practices%20Inquiry_Report.pdf">Payment times and practices report</a> of the Australian Small Business and Family Enterprise Ombudsman (ASBFEO).</p>
<p>Released in April, the ASBFEO report highlighted the ramifications, for small businesses, arising from the practice of late and extended payment times, including restricted growth and solvency issues. It called out a practice, amongst large organisations, of using small businesses in their supply chain as a <a href="http://www.dynamicbusiness.com.au/featured/small-businesses-being-used-as-cheap-form-of-finance-by-larger-ones-late-payment-inquiry.html">‘cheap form of finance’</a> by extending payment times.</p>
<p>Conway commended the Government for <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/the-federal-government-commits-to-paying-small-businesses-ten-days-sooner-by-july-2019.html">mandating that by July 2019</a> all non-corporate Commonwealth entities are to pay all invoices up to $1 million within 20 calendar days (equivalent to 15 business days) on receipt of a correctly rendered invoice. However, he said more action was necessary to improve payment times for small businesses.</p>
<p>“The consequences of late payments on small businesses across the economy and across all industry sectors cannot be over stated,” he said,</p>
<p>“The ASBFEO report cites, ‘<em>Payment times matter’ </em>or more poignantly, ‘<em>How I started using small businesses to finance my multinational conglomerate’. </em>Sadly, this is not frivolous hyperbole; it’s a statement of fact.</p>
<p>“We urge the Government to reconsider its response to the report and to adopt all of the recommendations, especially recommendation 9 to legislate maximum payment times for business to business transactions.</p>
<p>“In the meantime, the situation is worsening despite payment codes. The impact on cash flow for small businesses is critical. Even though the unfair contract terms legislation will have a positive impact, we believe that it will not be enough to change ‘payment culture’ in Australia.”<strong> </strong></p>
<p>Conway said the IPA also recommended the Federal Government introduced a state-backed loan guarantee scheme to help increase the availability of finance to the small business sector.</p>
<p>“Australia is one of the only countries in the developed world without such a scheme, which would provide a limited state-backed guarantee to encourage banks and other commercial lenders to increase loan finance available to small business,” he said.</p>
<p>“We refer to the IPA Deakin White Paper [which] identifies a number of specific problems that smaller firms have in accessing finance from commercial banks, particularly smaller and younger start-up firms. Our evidence suggests that, by international standards, the cost of debt for Australian small businesses is high and risk-adjusted lending is not the norm in Australia.</p>
<p>“There is, hence, a strong case for designing and implementing a loan guarantee program in Australia to help remedy the specific problems of smaller and younger start-up firms being unable to finance new investment opportunities through normal commercial channels. When appropriately designed and administered, loan guarantee programs can deliver value for taxpayers through their support of employment growth, productivity, innovation and exporting.”</p>
<p>Other recommendations included in the IPA’s pre-Budget submission include:</p>
<ul>
<li>Consideration, by the Government, of “a range of integrated strategies and tools… to bridge the capability and confidence gap small business employers (micro businesses less than 5 employees) face moving into a digital Single Touch Payroll (STP) regime”.</li>
<li>The introduction, by the Government, of a “publicly supported venture capital (VC) fund” to address funding problems faced by innovative firms with high commercial potential that are unattractive to bank lenders because they operate in “uncertain technological or new knowledge environments”.</li>
<li>The provision of strong support, by the government, for research and development (R&amp;D) activity that promotes SMEs in Australia.</li>
</ul>
<p>See also: <a href="http://www.dynamicbusiness.com.au/featured/small-business-ombudsman-calls-for-govt-to-consider-uk-approach-to-boosting-sme-finance.html">Small Business Ombudsman calls for Govt to consider UK approach to boosting SME finance</a></p>
								<div id="LeaderboardMiddle"></div>
																																			<div class="bottomad">
											<div id="EndArticle"></div>										</div>
																																								</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/cba-facing-probe-over-governance-concerns.html" title="CBA facing probe over governance concerns">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/08/canva-photo-editor-528-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="CBA" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/cba-facing-probe-over-governance-concerns.html" title="CBA facing probe over governance concerns">CBA facing probe over governance concerns</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a> </span> 
													<span style="display:none" class="thetime">28 Aug 2017</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/a-unique-approach-tech-start-up-maestrano-partners-with-big-players-to-reach-smes.html" title="A unique approach: Tech start-up, Maestrano, partners with big players to reach SME’s">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/03/Stephane-Ibos-high-res-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/a-unique-approach-tech-start-up-maestrano-partners-with-big-players-to-reach-smes.html" title="A unique approach: Tech start-up, Maestrano, partners with big players to reach SME’s">A unique approach: Tech start-up, Maestrano, partners with big players to reach SME’s</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/daniel-jacobs" title="Posts by Daniel Jacobs" rel="author">Daniel Jacobs</a> </span> 
													<span style="display:none" class="thetime">30 Mar 2016</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/news/one-in-two-small-businesses-relying-on-new-protections-against-unfair-contract-terms.html" title="One in two small businesses relying on new protections against unfair contract terms">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/11/canva-photo-editor-184-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="unfair contracts" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/news/one-in-two-small-businesses-relying-on-new-protections-against-unfair-contract-terms.html" title="One in two small businesses relying on new protections against unfair contract terms">One in two small businesses relying on new protections against unfair contract terms</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a> </span> 
													<span style="display:none" class="thetime">14 Nov 2017</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/how-your-personal-brand-will-make-or-break-your-business.html" title="How your personal brand will make or break your business">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/02/20100310-8935-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/how-your-personal-brand-will-make-or-break-your-business.html" title="How your personal brand will make or break your business">How your personal brand will make or break your business</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sharongmail-com" title="Posts by Sharon Williams" rel="author">Sharon Williams</a> </span> 
													<span style="display:none" class="thetime">4 Feb 2016</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
													 					
						  
					</div><!--.g post-->
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/accountants-urge-government-to-legislate-against-the-late-payment-of-small-businesses.html';
var disqus_identifier = '81950 http://www.dynamicbusiness.com.au/?p=81950';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dynamicbusiness';
var disqus_title = "Accountants urge government to legislate against the late payment of small businesses";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=81950';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="text-28" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecTop"></div></div>
		</li>		
<li id="tab-2" class="widget widget-sidebar widget_tab">	<div id="tabber">	
		<ul class="tabs">
			<li><a href="#popular-posts">Entrepreneur</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Expert</a></li>
		</ul> <!--end .tabs-->
		<div class="clear"></div>
		<div class="inside">
			<div id="popular-posts">
				<ul>
																					<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/co-founder-conflict-is-a-startup-killer-how-to-undo-the-damage-and-avoid-it-in-the-first-place.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-355-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Conflict" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Co-founder conflict is a startup killer: How to undo the damage and avoid it in the first place" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/co-founder-conflict-is-a-startup-killer-how-to-undo-the-damage-and-avoid-it-in-the-first-place.html">Co-founder conflict is a startup killer: How to undo the damage and avoid it in the first place</a></p>
																	<div class="meta">
																					January 8, 2018																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/we-doubled-our-staff-overnight-how-to-manage-an-explosion-in-business-growth.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-356-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Cam Northway" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="We doubled our staff overnight: How to manage an explosion in business growth" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/we-doubled-our-staff-overnight-how-to-manage-an-explosion-in-business-growth.html">We doubled our staff overnight: How to manage an explosion in business growth</a></p>
																	<div class="meta">
																					January 8, 2018																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/how-entrepreneurs-can-get-ahead-in-2018.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-353-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Entrepreneur 2018" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="How entrepreneurs can get ahead in 2018" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/how-entrepreneurs-can-get-ahead-in-2018.html">How entrepreneurs can get ahead in 2018</a></p>
																	<div class="meta">
																					December 22, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/i-have-to-pinch-myself-better-skin-better-lifes-founder-on-her-storys-global-reach.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-343-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Rebecca Mason" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="“I have to pinch myself”: Better Skin Better Life&#8217;s founder on her story&#8217;s global reach" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/i-have-to-pinch-myself-better-skin-better-lifes-founder-on-her-storys-global-reach.html">“I have to pinch myself”: Better Skin Better Life&#8217;s founder on her story&#8217;s global reach</a></p>
																	<div class="meta">
																					December 21, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/run-on-the-smell-of-an-oily-rag-onthego-faces-no-boundaries-to-its-growth-says-mick-spencer.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-310-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="&#8220;Run on the smell of an oily rag&#8221;, ONTHEGO faces no boundaries to its growth, says CEO" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/run-on-the-smell-of-an-oily-rag-onthego-faces-no-boundaries-to-its-growth-says-mick-spencer.html">&#8220;Run on the smell of an oily rag&#8221;, ONTHEGO faces no boundaries to its growth, says CEO</a></p>
																	<div class="meta">
																					December 15, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
									</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/lets-talk-2018.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2018/01/canva-photo-editor-378-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="2018" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Let’s Talk… 2018" href="http://www.dynamicbusiness.com.au/featured/lets-talk-2018.html">Let’s Talk… 2018</a></p>
																	<div class="meta">
																					January 10, 2018																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/lets-talk-startup-growth.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-330-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Rivalry" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Let’s Talk… Startup growth" href="http://www.dynamicbusiness.com.au/featured/lets-talk-startup-growth.html">Let’s Talk… Startup growth</a></p>
																	<div class="meta">
																					December 20, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/lets-talk-brand-authenticity.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-296-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Let’s Talk… Brand authenticity" href="http://www.dynamicbusiness.com.au/featured/lets-talk-brand-authenticity.html">Let’s Talk… Brand authenticity</a></p>
																	<div class="meta">
																					December 13, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/were-helping-smes-navigate-the-lending-market-for-the-best-loan-outcome-says-ebroker-ceo.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/ebroker-50x42.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="“We’re helping SMEs navigate the lending market for the best loan outcome,” says ebroker CEO" href="http://www.dynamicbusiness.com.au/featured/were-helping-smes-navigate-the-lending-market-for-the-best-loan-outcome-says-ebroker-ceo.html">“We’re helping SMEs navigate the lending market for the best loan outcome,” says ebroker CEO</a></p>
																	<div class="meta">
																					December 11, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/expert/opinion/the-science-behind-successful-business-leaders.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/12/canva-photo-editor-275-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Leadership science" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="The science behind successful business leaders" href="http://www.dynamicbusiness.com.au/expert/opinion/the-science-behind-successful-business-leaders.html">The science behind successful business leaders</a></p>
																	<div class="meta">
																					December 7, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
					                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
		</div> <!--end .inside -->
		<div class="clear"></div>
	</div><!--end #tabber -->
</li>
<li id="text-25" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="HalfPage"></div></div>
		</li><li id="kebo_twitter_feed_widget-4" class="widget widget-sidebar kebo_twitter_feed_widget"><div class="widget-wrap"><h3>Twitter</h3></div>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/950904583584342017" target="_blank" rel="nofollow">
                        <time title="Time posted: 10th Jan 2018 12:38:14" datetime="2018-01-10T12:38:14+00:00" aria-label="Posted on 10th Jan 2018 12:38:14">January 10, 2018</time>
                    </a>
                </div>

                <p class="ktext">
                                        The average interest on <a href="http://twitter.com/search?q=%23smallbusiness" rel="nofollow" target="_blank">#smallbusiness</a> loans is the lowest it has been in over 20 years, with owners paying $9 bill… <a href="https://twitter.com/i/web/status/950904583584342017" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=950904583584342017"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=950904583584342017"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=950904583584342017"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/950839000897671171" target="_blank" rel="nofollow">
                        <time title="Time posted: 10th Jan 2018 08:17:38" datetime="2018-01-10T08:17:38+00:00" aria-label="Posted on 10th Jan 2018 08:17:38">January 10, 2018</time>
                    </a>
                </div>

                <p class="ktext">
                                        For our first “Let’s Talk…” feature of 2018, we asked twenty two thought leaders (including <a href="http://twitter.com/search?q=%23startup" rel="nofollow" target="_blank">#startup</a> founders and o… <a href="https://twitter.com/i/web/status/950839000897671171" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=950839000897671171"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=950839000897671171"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=950839000897671171"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/950189219086925825" target="_blank" rel="nofollow">
                        <time title="Time posted: 08th Jan 2018 13:15:38" datetime="2018-01-08T13:15:38+00:00" aria-label="Posted on 08th Jan 2018 13:15:38">January 8, 2018</time>
                    </a>
                </div>

                <p class="ktext">
                                        65% of <a href="http://twitter.com/search?q=%23startups" rel="nofollow" target="_blank">#startups</a> fail due to co-founder conflict (that’s higher than the US divorce rate). Michelle Duval, creator… <a href="https://twitter.com/i/web/status/950189219086925825" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=950189219086925825"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=950189219086925825"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=950189219086925825"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</li><li id="text-30" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecMiddle"></div></div>
		</li><li id="text-31" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Business Videos</h3></div>			<div class="textwidget"><div class="galery_video_view9_cont_list"
     id="galery_video_view9_cont_list4"
     data-gallery-video-perpage="1" data-gallery-video-id="4">
	<div id="gallery_video_view9_cont_list4" class="gallery_video_view9_cont_list view-blog-style-gallery">
		<input type="hidden" id="total" value="18"/>
						<div class="video_view9_container">
					<input type="hidden" class="pagenum" value="1"/>
					<h1 class="video_new_view_title">Stopping the Latest Malware</h1>
					<div class="video_view9_vid_wrapper" data-id="76">

							<div class="thumb_wrapper">
															<div class="playbutton youtube-icon"></div>
							</div>
						<div id="thevideo" style="display: block;">
															<iframe class="video_view9_img "
								        width="100%"
								        height="100%"
								        src="//www.youtube.com/embed/e8mqTtHDYUQ" style="border: 0;"
								        allowfullscreen></iframe>
														</div>
					</div>
					<div class="video_new_view_desc">SonicWall’s Ransomware Tsar, Brook Chelmo discusses how to stop the world’s latest malware. Names like Petya and WannaCry dominated the headlines as well as hundreds of thousands of systems across the world. Learn how organizations like SonicWall prevented these ransomware variants from infecting systems and networks. Also, learn would could be coming next in the future.</div>
				</div>
				<div class="clear"></div>
					</div>
			<div class="paginate">
			1/18<a href= ?page-video481950=2><i class="icon-style hugeiticons-chevron-right"></i></a>  
                               <a href= ?page-video481950=18><i class="icon-style hugeiticons-fast-forward" ></i></a>		</div>
		
</div><style>
.video_view9_container:nth-last-child(3){
    margin-bottom: 0 !important;
    padding-bottom: 0 !important;
    border:none !important;

}
.video_view9_container{
    width: 100%;
    float:none;
margin:0 auto;;
    margin-bottom: 0px !important;
    padding-bottom: 0px !important;
    border-bottom:  0px

    dotted #010457;
}
.video_new_view_title{
    font-size:18px !important;
    color:#FFFFFF !important;
;
text-align:left;;
    background-color:#000000 !important;
opacity:0.7;;
}
.video_new_view_desc ul{
    list-style-type: none;
}
.video_new_view_desc{
    margin-top: 15px;
    line-height: 1.5;
    font-size:14px !important;
    color:#000000 !important;
;
text-align:justify;;
    background-color:#FFFFFF !important;
;
}
.paginate{
    font-size:22px !important;
    color:#1046B3 !important;
    text-align: center;
}
.paginate a{
    border-bottom: none !important;
    box-shadow: none !important;
}
.icon-style{
    font-size: 18px !important;
    color:#1046B3 !important;
}
.clear{
    clear:both;
}
.video_view9_img{
    display:block;
    margin: 0 auto;
}
.video_view9_vid_wrapper .thumb_wrapper{
    width: 100%;
    height: 100%;
}
.video_view9_vid_wrapper #thevideo{
    position: absolute;
    top: 0;
    width: 100%;
    height: 100%;
}
.video_view9_vid_wrapper{
    /*width: px;
    height: px;*/
    width: 100%;
    position: relative;
    margin-bottom: 15px;
    display: inline-block;
    float:none;
    margin-right: 1%;
    left: 50%;
    transform: translateX(-50%);
    max-width: 99%;
}
.video_view9_vid_wrapper iframe{
    opacity: 1;
    cursor: pointer;
    max-width:100%;
    max-height: 100%;
}
.video_view9_vid_wrapper iframe.iframe-thumb{
    opacity: 0;
}
.thumb_image{
    position: absolute;
    width: 100%;
    height: 100% !important;
    z-index: 10;
}
.youtube-icon {background:url(http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/images/admin_images/play.youtube.png) center center no-repeat;}
.vimeo-icon {background:url(http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/images/admin_images/play.vimeo.png) center center no-repeat;}
.playbutton{
    width: 100%;
    height: 100%;
    position: absolute;
    z-index: 11;
}

.load_more {
    margin: 10px 0;
    position:relative;
    text-align:center;

    width:100%;


}

.load_more_button {
    border-radius: 10px;
    display:inline-block;
    padding:5px 15px;
    font-size:19px !important;
    color:#FFFFFF !important;
    background:#5CADFF !important;
    cursor:pointer;
    margin-top: 15px;

}
.load_more_button:hover{
    color:#D9D9D9 !important;
    background:#8F827C !important;
}
.loading {
    display:none;
}

</style></div>
		</li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecBottom"></div></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		
<style type="text/css">
.lbx_overlay{
	display: none;
	position: fixed;
	_position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color:#000000;
	z-index:10000;
	-moz-opacity: 0.8;
	opacity:0.8;
	filter: alpha(opacity=80);
}
.lbx_content {
display: none;
position: fixed;
_position: fixed; 
width: 700px;
height: 674px;
padding: 0;
margin:0;
border: 0px solid #cccccc;
background-color: #ffffff;
z-index:10001;
overflow: hidden;
border-radius:0px;

box-sizing: content-box;
-moz-box-sizing: content-box;
-webkit-box-sizing: content-box;
}
.lbx_iframe{
width:100%;
height:100%;
border:0;
}
#closediv{
position:absolute;
cursor:pointer;
top: 0px;
right: 0px;
}
</style>
<div id="lbx_fade" class="lbx_overlay"   onclick = "javascript:lbx_hide_lightbox()"></div>
<div id="lbx_light" class="lbx_content"><!-- <div width="100%" height="20px" style="text-align:right;padding:0px;margin:0px;"><a href = "javascript:void(0)" onclick = "javascript:lbx_hide_lightbox()">CLOSE</a></div> -->
<div style="width: 700px; height: 674px; background-image: url('http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/OTP_NewsletterSignUp-1.jpg');">
<div id="mc_embed_signup" style="position: absolute; display: block; top: 305px; left: 37px; width: 300px; text-align: center; background-color: #0f243e; color: #efefef;">
<form id="mc-embedded-subscribe-form" class="validate" style="padding: 0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group" style="width: 100% !important;"><label style="text-align: center;" for="mce-EMAIL">Email Address<br /> </label><br /> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" style="background-color: #1076bc; border-radius: 0; width: 100%;" name="subscribe" type="submit" value="SIGN UP" /></div>
</div>
</form>
<p><button id="mc-embedded-subscribe" class="button" style="background-color: #1ea0f9;border-radius: 0;width: 100%;color: #ffffff;" onclick="javascript:lbx_hide_lightbox()">NOT INTERESTED</button></div>
<div id="div-gpt-ad-1447818027539-0" style="height: 600px; width: 300px; position: absolute; right: 30px; top: 50px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447818027539-0'); });
// ]]></script></div>
</div></div>
<script type="text/javascript">

function xyz_lbx_settings()
{
var hadjust;
var wiadjust;
var posit=2 
var def_disp=9;
var lbxwid=700;
var lbxwiddim="px";
var lbxhe=674;
var lbxhedim="px";
var screenheight=jQuery(window).height(); 
/*var screenheight=window.innerHeight;*/
var screenwidth=jQuery(window).width(); 
var lbxbordwidth=0;



if(lbxhedim=="px")
{
hadjust=(screenheight-lbxhe)/2;
}
else
{
	hadjust=(100-lbxhe)/2;
}
if(lbxwiddim=="px")
{
wiadjust=(screenwidth-lbxwid)/2;
}
else
{
	wiadjust=(100-lbxwid)/2;
}

if(posit==2)
{
if(def_disp==2)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==1)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==3)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==4)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==5)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==6)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==7)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==8)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==9)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
}
var bordwidth=0;
	var newheight;
	var newwidth;
	if(lbxhedim=="%")
	{
		var hadnjust=(screenheight*lbxhe)/100;
		 newheight=hadnjust-(2*bordwidth);

		if(newheight<0)
			 newheight=0;
		   
		 document.getElementById("lbx_light").style.height=newheight+'px';
	}	
	if(lbxwiddim=="%")
	{
				var wiadnjust=(screenwidth*lbxwid)/100;
		 newwidth=wiadnjust-(2*bordwidth);

		 if(newwidth<0)
			 newwidth=0;
		 
			document.getElementById("lbx_light").style.width=newwidth+'px';
	}	


	/*if(lbxhedim=="px")
	{
	hadjust=(screenheight-lbxhe)/2;
	document.getElementById("lbx_light").style.height=hadjust;
	}
	
	if(lbxwiddim=="px")
	{
	wiadjust=(screenwidth-lbxwid)/2;
	document.getElementById("lbx_light").style.width=wiadjust;
	}*/
}
     	
	
var xyz_lbx_tracking_cookie_name="_xyz_lbx_until";
var xyz_lbx_pc_cookie_name="_xyz_lbx_pc";
var xyz_lbx_tracking_cookie_val=xyz_lbx_get_cookie(xyz_lbx_tracking_cookie_name);
var xyz_lbx_pc_cookie_val=xyz_lbx_get_cookie(xyz_lbx_pc_cookie_name);
var xyz_lbx_today = new Date();
if(xyz_lbx_pc_cookie_val==null)
xyz_lbx_pc_cookie_val = 1;
else
xyz_lbx_pc_cookie_val = (xyz_lbx_pc_cookie_val % 1 ) +1;
expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
document.cookie = xyz_lbx_pc_cookie_name + "=" + xyz_lbx_pc_cookie_val + ";expires=" + expires_date.toGMTString() + ";path=/";
function xyz_lbx_get_cookie( name )
{
var start = document.cookie.indexOf( name + "=" );
//alert(document.cookie);
var len = start + name.length + 1;
if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) )
{
return null;
}
if ( start == -1 ) return null;
var end = document.cookie.indexOf( ";", len );
if ( end == -1 ) end = document.cookie.length;
return unescape( document.cookie.substring( len, end ) );
}
function lbx_hide_lightbox()
{
document.getElementById("lbx_light").style.display="none";
document.getElementById("lbx_light").innerHTML="";
document.getElementById("lbx_fade").style.display="none";
}
function lbx_show_lightbox()
{
	xyz_lbx_settings();

	jQuery(window).resize(function(){
		xyz_lbx_settings();

 });
	
//alert(lbx_tracking_cookie_val);
if(xyz_lbx_tracking_cookie_val==1)
return;
if( "page_count_only" == "page_count_only"  || "page_count_only" == "both" )
{
if(xyz_lbx_pc_cookie_val != 1)
return;
}
document.getElementById("lbx_light").style.display="block";
document.getElementById("lbx_fade").style.display="block";
//expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
//alert(xyz_lbx_today.toGMTString());
	expires_date = new Date(xyz_lbx_today.getTime() + (240 * 60 * 1000));
document.cookie = xyz_lbx_tracking_cookie_name + "=1;expires=" + expires_date.toGMTString() + ";path=/";
}
if("page_count_only" == "page_count_only")
lbx_show_lightbox();
else
setTimeout("lbx_show_lightbox()",0);
</script>
		</div>
	</div><!--#page-->
<footer>
	<div id="LeaderboardBottom" style="padding-bottom:30px;"></div>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div id="text-32" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">About us</h3></div>			<div class="textwidget"><p>Dynamic Business is the premier destination for SMEs and startups seeking news and expert advice as well as inspiration from Australia’s leading entrepreneurs.</p>
<p>Having kept Australia’s SMEs and startups informed for more than twenty years, our publication has a firmly-established reputation as a leading business resource.</p>
<p>To begin receiving exclusive content from Dynamic Business, <a href="http://dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c">subscribe</a> to our complimentary eNewsletter, sent directly to inboxes every Monday, Wednesday and Friday.</p>
<p><a href="http://www.dynamicbusiness.com.au/about">Click here</a> for more information and to contact us.</p>
</div>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Partners</h3></div><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-80055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80055"><a href="https://www.ebroker.com.au">Unsecured Business Loans</a></li>
<li id="menu-item-57669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57669"><a href="https://creditorwatch.com.au">CreditorWatch</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62984"><a href="https://www.infotrack.com.au/">InfoTrack</a></li>
<li id="menu-item-62985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62985"><a href="http://australia.gov.au/topics/business-and-industry/abn-acn-business-management/small-business">Australia.Gov.Au</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62986"><a href="http://www.asbc.gov.au">Australian Small Business Commissioner</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Links</h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-57663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57663"><a href="http://www.dynamicbusiness.com.au/advertise">Advertise</a></li>
<li id="menu-item-57665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665"><a href="http://www.dynamicbusiness.com.au/legal-disclaimer">Legal</a></li>
<li id="menu-item-57666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57666"><a href="http://www.dynamicbusiness.com.au/search">Search</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58118"><a href="http://www.dynamicbusiness.com.au/sitemap.xml">Sitemap</a></li>
<li id="menu-item-57664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57664"><a href="http://www.dynamicbusiness.com.au/terms-and-conditions">T&#8217;s &#038; C&#8217;s</a></li>
</ul></div></div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="text-29" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Contact us</h3></div>			<div class="textwidget"><p>It's easy to contact us.</p>

<p>Editorial<br><a href="mailto:editorial@dynamicbusiness.com.au">editorial@dynamicbusiness.com.au</a></p>
<p>Advertising<br>
<a href="mailto:advertising@dynamicbusiness.com.au">advertising@dynamicbusiness.com.au</a></p>

<p><a href="/contact-us">Click here</a> for full contact details.</p></div>
		</div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.dynamicbusiness.com.au/" title="Business News, Business Information, Small Business Help, Business Advice and Tips">Dynamic Business</a> Copyright &copy; 2018.</span>
<div class="top">No parts of this site can be copied without explicit permission by the owner.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dynamicbusiness';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_resp_lightbox_css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/style/responsive_lightbox.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=811f532f186230317ab9b07a68501a52' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js?ver=811f532f186230317ab9b07a68501a52'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js?ver=811f532f186230317ab9b07a68501a52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gallery_video_resp_lightbox_obj = {"gallery_video_lightbox_slideAnimationType":"effect_1","gallery_video_lightbox_lightboxView":"view1","gallery_video_lightbox_speed_new":"600","gallery_video_lightbox_width_new":"100","gallery_video_lightbox_height_new":"100","gallery_video_lightbox_videoMaxWidth":"790","gallery_video_lightbox_overlayDuration":"150","gallery_video_lightbox_overlayClose_new":"true","gallery_video_lightbox_loop_new":"true","gallery_video_lightbox_escKey_new":"true","gallery_video_lightbox_keyPress_new":"true","gallery_video_lightbox_arrows":"true","gallery_video_lightbox_mouseWheel":"true","gallery_video_lightbox_showCounter":"true","gallery_video_lightbox_nextHtml":"","gallery_video_lightbox_prevHtml":"","gallery_video_lightbox_sequence_info":"image","gallery_video_lightbox_sequenceInfo":"of","gallery_video_lightbox_slideshow_new":"true","gallery_video_lightbox_slideshow_auto_new":"false","gallery_video_lightbox_slideshow_speed_new":"2500","gallery_video_lightbox_slideshow_start_new":"","gallery_video_lightbox_slideshow_stop_new":"","gallery_video_lightbox_watermark":"false","gallery_video_lightbox_socialSharing":"true","gallery_video_lightbox_facebookButton":"true","gallery_video_lightbox_twitterButton":"true","gallery_video_lightbox_googleplusButton":"true","gallery_video_lightbox_pinterestButton":"false","gallery_video_lightbox_linkedinButton":"false","gallery_video_lightbox_tumblrButton":"false","gallery_video_lightbox_redditButton":"false","gallery_video_lightbox_bufferButton":"false","gallery_video_lightbox_diggButton":"false","gallery_video_lightbox_vkButton":"false","gallery_video_lightbox_yummlyButton":"false","gallery_video_lightbox_watermark_text":"WaterMark","gallery_video_lightbox_watermark_textColor":"ffffff","gallery_video_lightbox_watermark_textFontSize":"30","gallery_video_lightbox_watermark_containerBackground":"000000","gallery_video_lightbox_watermark_containerOpacity":"90","gallery_video_lightbox_watermark_containerWidth":"300","gallery_video_lightbox_watermark_position_new":"9","gallery_video_lightbox_watermark_opacity":"70","gallery_video_lightbox_watermark_margin":"10","gallery_video_lightbox_watermark_img_src_new":"http:\/\/www.dynamicbusiness.com.au\/wp-content\/plugins\/gallery-video\/assets\/images\/admin_images\/No-image-found.jpg","gallery_video_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var videoGalleryDisableRightClickLightbox = "off";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/lightbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/froogaloop2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/view-blog-style-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_watermark = "false";
var video_lightbox_type = "new_type";
var galleryVideoId = "4";
var gallery_video_view = "blog-style-gallery";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    
<script src="http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/otp_ima_loader.js"></script>

<script id="aniviewJS" src="https://play.aniview.com/5858ed930b8ee8851941a7bb/598ae40128a06164bf275822/DynamicBusiness_Footer.js"></script>
</body>
</html>