<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>New interchange fee regs: is your business credit card still rewarding your spending? | Dynamic Business  – Small Business Advice – Forums |  Dynamic Business Australia</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.dynamicbusiness.com.au/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.dynamicbusiness.com.au/xmlrpc.php" />
			<script type="text/javascript">
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	     var gads = document.createElement("script");
	     gads.async = true;
	     gads.type = "text/javascript";
	     var useSSL = "https:" == document.location.protocol;
	     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	     var node =document.getElementsByTagName("script")[0];
	     node.parentNode.insertBefore(gads, node);
	    })();
	</script>
	<script type="text/javascript">
		var target = 'Other';
		googletag.cmd.push(function() {
        googletag.defineSlot('/9577281/DynamicBusiness_OTP_300x600', [300, 600], 'div-gpt-ad-1447818027539-0').addService(googletag.pubads());
    		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_HalfPage', [300, 600], 'div-gpt-ad-1416458391142-0').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardBottom', [728, 90], 'div-gpt-ad-1416458391142-1').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardTop', [728, 90], 'div-gpt-ad-1416458391142-2').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecBottom', [300, 250], 'div-gpt-ad-1416458391142-3').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecMiddle', [300, 250], 'div-gpt-ad-1416458391142-4').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_MrecTop', [300, 250], 'div-gpt-ad-1416458391142-5').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_SkyScraperLeft', [160, 600], 'div-gpt-ad-1416458391142-6').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_SkyScraperRight', [160, 600], 'div-gpt-ad-1416458391142-7').addService(googletag.pubads());
		googletag.defineSlot('/9577281/DynamicBusiness_SmallBusiness_LeaderboardMiddle', [728, 90], 'div-gpt-ad-1456792071569-0').addService(googletag.pubads());
		target = 'SmallBusiness';
			googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
	</script>
		
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[374,485] -->
<meta name="description"  content="There has been a lot of talk about changes to credit card rewards programs in 2017. You might even have received a notification from your bank recently about" />

<meta name="keywords"  content="credit card,citi,money smart,points westpac,ato,caps,nab,anz,interchange fee,regulations,american express,reserve bank,accc,credit card reward program,,finder,sally mcmullen,finance,small business" />

<link rel="canonical" href="http://www.dynamicbusiness.com.au/small-business-resources/new-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1034697-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.dynamicbusiness.com.au' />
<link rel='dns-prefetch' href='//video.unrulymedia.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Feed" href="http://www.dynamicbusiness.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Comments Feed" href="http://www.dynamicbusiness.com.au/comments/feed" />
<link rel="alternate" type="text/calendar" title="Dynamic Business &raquo; iCal Feed" href="http://www.dynamicbusiness.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; New interchange fee regs: is your business credit card still rewarding your spending? Comments Feed" href="http://www.dynamicbusiness.com.au/small-business-resources/new-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=3dcfb26096134bc96a88583f1b0ae5f3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.27.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/flexslider.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/font-awesome.min.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/style.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://www.dynamicbusiness.com.au/wp-content/themes/clock/images/pattern15.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0c223f;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0c223f; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#0c223f; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0c223f;}
		
		
		
		
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.container { padding-left:0; padding-right:0; }
#navbar-directory { padding:0; }
#navbar-directory .nav { margin-left:0;  }
#navbar-directory form{ padding-left:0; padding-right:0; margin-top:30px; }

.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a, .comm, #tabber .inside li a:hover {
 color: #396FA8;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.dynamicbusiness.com.au/wp-content/themes/clock/css/responsive.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/modernizr.min.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/customscript.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript' src='//video.unrulymedia.com/native/native-loader.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/jquery.flexslider-min.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<link rel='https://api.w.org/' href='http://www.dynamicbusiness.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.dynamicbusiness.com.au/?p=78325' />
<link rel="alternate" type="application/json+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fsmall-business-resources%2Fnew-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dynamicbusiness.com.au%2Fsmall-business-resources%2Fnew-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dynamicbusiness.com.au/?wordfence_logHuman=1&hid=8E497594F716B36E809A6996508A19B1');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dynamicbusiness.com.au"><link rel="https://theeventscalendar.com" href="http://www.dynamicbusiness.com.au/wp-json/tribe/events/v1/" /><link href="http://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 14px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 14px;color: #555555; }
</style>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "3456b657-7636-4aab-a943-cea2076e557a", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>


<script type="text/javascript">

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1034697-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><!-- All in one Favicon 4.5 --><link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon-1.png" type="image/png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon.png" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Dynamic Business"/>
  <meta property="og:title" content="New interchange fee regs: is your business credit card still rewarding your spending?"/>
  <meta property="og:url" content="http://www.dynamicbusiness.com.au/small-business-resources/new-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="There has been a lot of talk about changes to credit card rewards programs in 2017. You might even have received a notification from your bank recently about how your rewards program is about to change. This is because of new interchange fee regulations that rolled out from 1 July 2017.

In 2016,"/>
  <meta property="og:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344.png"/>
  <meta property="article:published_time" content="2017-07-24T09:38:52+00:00"/>
  <meta property="article:modified_time" content="2017-07-24T09:39:37+00:00" />
  <meta property="og:updated_time" content="2017-07-24T09:39:37+00:00" />
  <meta property="article:section" content="Finance"/>
  <meta property="article:section" content="Small Business"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="New interchange fee regs: is your business credit card still rewarding your spending?"/>
  <meta itemprop="description" content="There has been a lot of talk about changes to credit card rewards programs in 2017. You might even have received a notification from your bank recently about how your rewards program is about to change. This is because of new interchange fee regulations that rolled out from 1 July 2017.

In 2016,"/>
  <meta itemprop="image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="New interchange fee regs: is your business credit card still rewarding your spending?"/>
  <meta name="twitter:url" content="http://www.dynamicbusiness.com.au/small-business-resources/new-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html"/>
  <meta name="twitter:description" content="There has been a lot of talk about changes to credit card rewards programs in 2017. You might even have received a notification from your bank recently about how your rewards program is about to change. This is because of new interchange fee regulations that rolled out from 1 July 2017.

In 2016,"/>
  <meta name="twitter:image" content="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body id ="blog" class="post-template-default single single-post postid-78325 single-format-standard main tribe-no-js tribe-bar-is-disabled clock-by-mythemeshop wpbdp-with-button-styles" itemscope itemtype="http://schema.org/WebPage">
	<div id="SkyscraperLeft"></div>
	<div id="SkinTopBanner"></div>
	<div id="SkyscraperRight"></div>
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
					<div class="social-media-icon" style="float:left; margin-top:28px;"> 
														<div class="social-media" style="float:left;">
	<ul>
					<li class="twitter"><a href="http://twitter.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-1"><i class="icon-twitter"></i></a></li>
							<li class="facebook"><a href="https://www.facebook.com/dynamicbusiness" target="_blank" class="social-ic social-icon-c-2"><i class="icon-facebook"></i></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank" class="social-ic social-icon-c-2"><i class="icon-linkedin"></i></a></li>
							<li class="instagram"><a href="https://instagram.com/dynamicbusiness.com.au/" target="_blank" class="social-ic social-icon-c-2"><i class="icon-instagram"></i></a></li>
							<li class="google"><a href="https://plus.google.com/u/0/100710352468806956550/posts" target="_blank" class="social-ic social-icon-c-4"><i class="icon-google-plus"></i></a></li>
								    
	</ul>
</div>
											</div>
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.dynamicbusiness.com.au"><img src="http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/DynamicBusiness_Logo1.png" alt="Dynamic Business"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon" style="margin-top:20px;"> 
													<form method="get" id="searchform" class="search-form" action="http://www.dynamicbusiness.com.au" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form>											</div>
				</div>
								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67916"><a href="http://dynamicbusiness.com.au">Home</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38003"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources">Small Business</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="http://www.dynamicbusiness.com.au/category/start-up-entrepreneur">Start-ups</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40602"><a href="http://www.dynamicbusiness.com.au/category/entrepreneur-profile">Entrepreneur</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="http://www.dynamicbusiness.com.au/category/technology">Technology</a></li>
<li id="menu-item-72800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72800"><a href="http://www.dynamicbusiness.com.au/category/travel">Travel</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="http://www.dynamicbusiness.com.au/category/industry">Industry</a></li>
<li id="menu-item-68002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68002"><a href="http://www.dynamicbusiness.com.au/business-hub">Business Hub</a></li>
<li id="menu-item-77122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77122"><a href="http://www.dynamicbusiness.com.au/careers">Jobs</a></li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>
				<div id="small-business" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/small-business-resources/advertising-and-marketing">Advertising | Marketing</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/social-networking-small-business-resources">Social Networking</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/sales-blogs">Sales</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/public-relations-blogs">PR</a></li>
								</ul>
							</li>
							<li><a class="header" href="/category/small-business-resources/finance">Finance</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/insurance">Insurance</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/finance-cash-flow">Cash flow</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/tax">Tax</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/accounting-tax-time">Accounting</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/superannuationsmsf">Superannuation | SMSF</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/investing">Investment</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/wealth-management">Wealth Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/economy">Economy</a></li>
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/small-business-resources/growth-import-export">Growth | Import | Export</a></li>
							<li><a class="header" href="/category/small-business-resources/human-resources-blogs">Human Resources</a></li>
							<li>
								<ul>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/management">Management</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/recruitment-blogs">Recruitment</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/work-health-and-safety">Work Health | Safety</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/education-and-training">Education | Training</a></li>
									<li><i class="icon-angle-right"></i> <a href="/category/small-business-resources/legal">Legal</a></li>
								</ul>
							</li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/employment-legislation-hr-and-staff/fair-works-casual-conversion-decision-an-overview-including-steps-for-businesses.html" rel="bookmark" title="Permanent Link to Fair Work&#8217;s casual conversion decision: an overview, including steps for businesses">Fair Work&#8217;s casual conversion decision: an overview, including steps for businesses</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/employment-legislation-hr-and-staff/fair-works-casual-conversion-decision-an-overview-including-steps-for-businesses.html" rel="bookmark" title="Permanent Link to Fair Work&#8217;s casual conversion decision: an overview, including steps for businesses"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-355-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Employment clause" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-355-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-355-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 25th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/josh-vikis" title="Posts by Josh Vikis" rel="author">Josh Vikis</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/the-energy-market-if-we-dont-fix-it-small-businesses-will-close-warns-kate-carnell.html" rel="bookmark" title="Permanent Link to The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell">The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/the-energy-market-if-we-dont-fix-it-small-businesses-will-close-warns-kate-carnell.html" rel="bookmark" title="Permanent Link to The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Energy costs" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 24th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>  
				<div id="start-ups" class="nav-extension" style="display:none">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/start-up-entrepreneur/education">Tips | Advice</a></li>
							<li><a class="header" href="/category/start-up-entrepreneur/funding-and-investment">Funding | Investment</a></li>
							<li><a class="header" href="/category/start-up-entrepreneur/raising-capital-2">Raising Capital</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/got-rejected-by-a-startup-accelerator-if-its-any-consolation-98-of-the-applicants-were.html" rel="bookmark" title="Permanent Link to Got rejected by a startup accelerator? If it&#8217;s any consolation, 98% of the applicants were">Got rejected by a startup accelerator? If it&#8217;s any consolation, 98% of the applicants were</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/got-rejected-by-a-startup-accelerator-if-its-any-consolation-98-of-the-applicants-were.html" rel="bookmark" title="Permanent Link to Got rejected by a startup accelerator? If it&#8217;s any consolation, 98% of the applicants were"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-353-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Applica" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-353-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-353-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 25th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/domenic-saporito" title="Posts by Domenic Saporito" rel="author">Domenic Saporito</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/stone-chalk-to-open-melbourne-startup-hub-and-collaborate-on-agri-fintech-initiative.html" rel="bookmark" title="Permanent Link to Stone &#038; Chalk to open Melbourne startup hub and collaborate on Agri-Fintech initiative">Stone &#038; Chalk to open Melbourne startup hub and collaborate on Agri-Fintech initiative</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/start-up-entrepreneur/stone-chalk-to-open-melbourne-startup-hub-and-collaborate-on-agri-fintech-initiative.html" rel="bookmark" title="Permanent Link to Stone &#038; Chalk to open Melbourne startup hub and collaborate on Agri-Fintech initiative"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-347-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fintech" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-347-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-347-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 24th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/brauzs-ceo-discusses-raising-2-25m-and-why-amazons-arrival-will-be-a-catalyst-for-growth.html" rel="bookmark" title="Permanent Link to Brauz&#8217;s CEO discusses raising $2.25m and why Amazon&#8217;s arrival will be a catalyst for growth">Brauz&#8217;s CEO discusses raising $2.25m and why Amazon&#8217;s arrival will be a catalyst for growth</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/brauzs-ceo-discusses-raising-2-25m-and-why-amazons-arrival-will-be-a-catalyst-for-growth.html" rel="bookmark" title="Permanent Link to Brauz&#8217;s CEO discusses raising $2.25m and why Amazon&#8217;s arrival will be a catalyst for growth"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-336-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brauz Lee Hardham" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-336-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-336-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 21st, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/what-modern-day-cios-must-provide-startups-according-to-the-fintech-award-cio-of-the-year.html" rel="bookmark" title="Permanent Link to What modern-day CIOs must provide startups, according to the Fintech Award CIO of the Year">What modern-day CIOs must provide startups, according to the Fintech Award CIO of the Year</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/entrepreneur-profile/what-modern-day-cios-must-provide-startups-according-to-the-fintech-award-cio-of-the-year.html" rel="bookmark" title="Permanent Link to What modern-day CIOs must provide startups, according to the Fintech Award CIO of the Year"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-334-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HashChing" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-334-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-334-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 20th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/atul-narang" title="Posts by Atul Narang" rel="author">Atul Narang</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="technology" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/technology/technology-apps">Apps</a></li>
							<li><a class="header" href="/category/technology/technology-cloud-computing">Cloud Computing</a></li>
							<li><a class="header" href="/category/technology/technology-datacentre">Datacentre</a></li>
							<li><a class="header" href="/category/technology/technology-bring-your-own-device">Mobile Solutions | BYOD</a></li>
							<li><a class="header" href="/category/technology/technology-networking">Networking</a></li>
							<li><a class="header" href="/category/technology/technology-security">Security</a></li>
							<li><a class="header" href="/category/technology/technology-social-media">Social Media</a></li>
							<li><a class="header" href="/category/technology/technology-software">Software</a></li>
							<li><a class="header" href="/category/technology/technology-hardware">Hardware</a></li>
							<li><a class="header" href="/category/technology/technology-telecommunications">Telecommunications</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/how-user-friendly-is-your-businesss-website.html" rel="bookmark" title="Permanent Link to How User Friendly Is Your Business&#8217;s Website?">How User Friendly Is Your Business&#8217;s Website?</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/how-user-friendly-is-your-businesss-website.html" rel="bookmark" title="Permanent Link to How User Friendly Is Your Business&#8217;s Website?"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-318-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-318-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-318-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 18th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/maria-bellissimo-magrin" title="Posts by Maria Bellissimo-Magrin" rel="author">Maria Bellissimo-Magrin</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/technology-social-media/the-last-laugh-what-businesses-can-learn-about-social-media-from-the-nsw-police.html" rel="bookmark" title="Permanent Link to The last laugh: what businesses can learn about social media from the NSW Police">The last laugh: what businesses can learn about social media from the NSW Police</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/technology-social-media/the-last-laugh-what-businesses-can-learn-about-social-media-from-the-nsw-police.html" rel="bookmark" title="Permanent Link to The last laugh: what businesses can learn about social media from the NSW Police"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-310-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-310-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-310-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 17th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/nicole-reaney" title="Posts by Nicole Reaney" rel="author">Nicole Reaney</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/the-future-of-customer-engagement-is-mobile-e-commerce-what-your-brand-can-do-to-prepare.html" rel="bookmark" title="Permanent Link to The future of customer engagement is mobile e-commerce: what your brand can do to prepare">The future of customer engagement is mobile e-commerce: what your brand can do to prepare</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/the-future-of-customer-engagement-is-mobile-e-commerce-what-your-brand-can-do-to-prepare.html" rel="bookmark" title="Permanent Link to The future of customer engagement is mobile e-commerce: what your brand can do to prepare"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-301-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ecommerce" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-301-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-301-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 13th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/thai-son-nguyen" title="Posts by Thai Son Nguyen" rel="author">Thai Son Nguyen</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/how-blockchain-will-change-the-way-small-to-medium-sized-enterprises-carry-out-business.html" rel="bookmark" title="Permanent Link to How blockchain will change the way small- to medium-sized enterprises carry out business">How blockchain will change the way small- to medium-sized enterprises carry out business</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/how-blockchain-will-change-the-way-small-to-medium-sized-enterprises-carry-out-business.html" rel="bookmark" title="Permanent Link to How blockchain will change the way small- to medium-sized enterprises carry out business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-277-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-277-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-277-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 10th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/jean-marc-imbert" title="Posts by Jean-Marc Imbert" rel="author">Jean-Marc Imbert</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
                <div id="travel" class="nav-extension" style="display:none;">
                    <div class="nav-extension-content" style="width:25%;">
                        <ul>
                            <li><a class="header" href="/category/travel/business-tech">Business Tech</a></li>
                            <li><a class="header" href="/category/travel/concierge">Concierge</a></li>
                            <li><a class="header" href="/category/travel/travel-guide">Travel Guide</a></li>
                        </ul>
                    </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/news/laptop-ban-how-business-travellers-can-adapt.html" rel="bookmark" title="Permanent Link to Laptop ban: How business travellers can adapt">Laptop ban: How business travellers can adapt</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/news/laptop-ban-how-business-travellers-can-adapt.html" rel="bookmark" title="Permanent Link to Laptop ban: How business travellers can adapt"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-311-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Laptop Ban" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-311-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-311-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>July 17th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/bessie-hassan" title="Posts by Bessie Hassan" rel="author">Bessie Hassan</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/travel/how-travel-businesses-can-take-full-ownership-of-and-best-utilise-their-consumer-data.html" rel="bookmark" title="Permanent Link to How travel businesses can take full ownership of – and best utilise – their consumer data">How travel businesses can take full ownership of – and best utilise – their consumer data</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/travel/how-travel-businesses-can-take-full-ownership-of-and-best-utilise-their-consumer-data.html" rel="bookmark" title="Permanent Link to How travel businesses can take full ownership of – and best utilise – their consumer data"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-244-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-244-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-244-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>July 4th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/david-fastuca" title="Posts by David Fastuca" rel="author">David Fastuca</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                    <div class="nav-extension-content">
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/growth-import-export/how-to-run-a-successful-travel-business-in-multiple-countries.html" rel="bookmark" title="Permanent Link to How to run a successful travel business in multiple countries">How to run a successful travel business in multiple countries</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/small-business-resources/growth-import-export/how-to-run-a-successful-travel-business-in-multiple-countries.html" rel="bookmark" title="Permanent Link to How to run a successful travel business in multiple countries"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/Patagonia-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/Patagonia-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/Patagonia-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>June 9th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/harry-hastings" title="Posts by Harry Hastings" rel="author">Harry Hastings</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                                    <div class="post">
                                <!-- Display the Title as a link to the Post's permalink. -->
                                <a href="http://www.dynamicbusiness.com.au/technology/technology-apps/long-flights-and-lost-connections-problem-solving-business-travel-tech.html" rel="bookmark" title="Permanent Link to Long flights and lost connections: problem solving business travel tech">Long flights and lost connections: problem solving business travel tech</a>
                                <br>
                                <a href="http://www.dynamicbusiness.com.au/technology/technology-apps/long-flights-and-lost-connections-problem-solving-business-travel-tech.html" rel="bookmark" title="Permanent Link to Long flights and lost connections: problem solving business travel tech"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/CorporateTravel-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/CorporateTravel-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/CorporateTravel-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
                                <br>
                                <!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
                                <small>June 8th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business-guest-author" title="Posts by Guest Author" rel="author">Guest Author</a></small>
                                <div class="entry">
                                                                    </div>
                            </div> <!-- closes the first div box -->
                                            </div>
                </div>
				<div id="industry" class="nav-extension" style="display:none;">
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/industry/agri-business">Agribusiness</a></li>
							<li><a class="header" href="/category/industry/construction-and-engineering">Construction | Engineering</a></li>
							<li><a class="header" href="/category/industry/education-industry">Education</a></li>
							<li><a class="header" href="/category/industry/export">Export</a></li>
							<li><a class="header" href="/category/industry/food-and-beverages">Food | Beverages</a></li>
							<li><a class="header" href="/category/industry/industry-finance">Finance</a></li>
							<li><a class="header" href="/category/industry/health-and-pharmaceuticals">Health | Pharmaceuticals</a></li>
							<li><a class="header" href="/category/industry/hospitality">Hospitality</a></li>
							<li><a class="header" href="/category/industry/industry-human-resources">Human Resources</a></li>
							<li><a class="header" href="/category/industry/information-technology">Information Technology</a></li>
							<li><a class="header" href="/category/industry/manufacturing">Manufacturing</a></li>
							<li><a class="header" href="/category/industry/industry-legal">Legal</a></li>
							<li><a class="header" href="/category/industry/professional-services">Professional Services</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
						<ul>
							<li><a class="header" href="/category/industry/real-estate">Real Estate</a></li>
							<li><a class="header" href="/category/industry/resources-and-energy">Resources | Energy</a></li>
							<li><a class="header" href="/category/industry/retail">Retail</a></li>
							<li><a class="header" href="/category/industry/tourism">Tourism</a></li>
							<li><a class="header" href="/category/industry/transport-and-logistics">Transport | Logistics</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/the-energy-market-if-we-dont-fix-it-small-businesses-will-close-warns-kate-carnell.html" rel="bookmark" title="Permanent Link to The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell">The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/the-energy-market-if-we-dont-fix-it-small-businesses-will-close-warns-kate-carnell.html" rel="bookmark" title="Permanent Link to The energy market: “If we don’t fix it, small businesses will close,” warns Kate Carnell"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Energy costs" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-346-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 24th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/james-harkness" title="Posts by James Harkness" rel="author">James Harkness</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/growth-import-export/how-to-sell-to-chinese-consumers-three-tips.html" rel="bookmark" title="Permanent Link to How to Sell to Chinese Consumers: three tips">How to Sell to Chinese Consumers: three tips</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/small-business-resources/growth-import-export/how-to-sell-to-chinese-consumers-three-tips.html" rel="bookmark" title="Permanent Link to How to Sell to Chinese Consumers: three tips"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-324-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China Export" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-324-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-324-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 19th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/barry-li" title="Posts by Barry Li" rel="author">Barry Li</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>
				<div id="business-hub" class="nav-extension" style="display:none;">
					<div class="nav-extension-content" style="width:25%;">
						<ul>
							<li><a class="header" href="/category/expert">Expert Contributors</a></li>
							<li><a class="header" href="/business-resources">Resources</a></li>
							<li><a class="header" href="/directory">Directory</a></li>
							<li><a class="header" href="/events">Events</a></li>
							<li><a class="header" href="/videos-webinars">Videos | Webinars</a></li>
                            <li><a class="header" href="/category/media-releases">Media Releases</a></li>
						</ul>
					</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/featured/the-video-games-industry-an-over-looked-incubator-for-australias-future-stem-talent.html" rel="bookmark" title="Permanent Link to The video games industry: an over-looked Incubator for Australia&#8217;s future STEM talent">The video games industry: an over-looked Incubator for Australia&#8217;s future STEM talent</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/featured/the-video-games-industry-an-over-looked-incubator-for-australias-future-stem-talent.html" rel="bookmark" title="Permanent Link to The video games industry: an over-looked Incubator for Australia&#8217;s future STEM talent"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-281-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-281-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-281-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 10th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/ross-symons" title="Posts by Ross Symons" rel="author">Ross Symons</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/news/how-to-become-a-world-class-leader.html" rel="bookmark" title="Permanent Link to How to become a world-class leader">How to become a world-class leader</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/news/how-to-become-a-world-class-leader.html" rel="bookmark" title="Permanent Link to How to become a world-class leader"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-262-223x223.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-262-223x223.png 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-262-150x150.png 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>July 6th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/anthony-mitchell" title="Posts by Anthony Mitchell" rel="author">Anthony Mitchell</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
					<div class="nav-extension-content">
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/why-private-domain-registration-is-the-best-choice.html" rel="bookmark" title="Permanent Link to Why private domain registration is the best choice">Why private domain registration is the best choice</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/why-private-domain-registration-is-the-best-choice.html" rel="bookmark" title="Permanent Link to Why private domain registration is the best choice"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDomain-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDomain-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDomain-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>June 22nd, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/dynamic-business-guest-author" title="Posts by Guest Author" rel="author">Guest Author</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
												<div class="post">
							<!-- Display the Title as a link to the Post's permalink. -->
							<a href="http://www.dynamicbusiness.com.au/technology/in-the-wake-of-a-wannacryptor-how-to-prevent-ransomware-attacks.html" rel="bookmark" title="Permanent Link to In the wake of a WannaCryptor: how to prevent ransomware attacks in your business">In the wake of a WannaCryptor: how to prevent ransomware attacks in your business</a>
							<br>
							<a href="http://www.dynamicbusiness.com.au/technology/in-the-wake-of-a-wannacryptor-how-to-prevent-ransomware-attacks.html" rel="bookmark" title="Permanent Link to In the wake of a WannaCryptor: how to prevent ransomware attacks in your business"><img width="223" height="223" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDataSecurity-223x223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDataSecurity-223x223.jpg 223w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDataSecurity-150x150.jpg 150w" sizes="(max-width: 223px) 100vw, 223px" /></a>
							<br>
							<!-- Display the date (November 16th, 2009 format) and a link to other posts by this posts author. -->
							<small>June 19th, 2017 by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/nick-fitzgerald" title="Posts by Nick FitzGerald" rel="author">Nick FitzGerald</a></small>
							<div class="entry">
							  							</div>
						</div> <!-- closes the first div box -->
											</div>
				</div>            
			</div><!--#header-->
		</div><!--.container-->    
	</header>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="LeaderboardTop" style="margin: 0 auto; display:table; padding-bottom:15px;"></div>
			<div id="content_box" >
									<div id="post-78325" class="g post post-78325 type-post status-publish format-standard has-post-thumbnail hentry category-finance category-small-business-resources tag-accc tag-american-express tag-anz tag-ato tag-caps tag-citi tag-credit-card tag-credit-card-reward-program tag-finder tag-interchange-fee tag-money-smart tag-nab tag-points-westpac tag-regulations tag-reserve-bank tag-sally-mcmullen has_thumb">
						<div class="single_post">
														<header>
								<h1 class="title single-title">New interchange fee regs: is your business credit card still rewarding your spending?</h1>
								<img width="635" height="304" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344.png" class="attachment-large size-large wp-post-image" alt="Credit Card interchange fee" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344.png 635w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344-300x144.png 300w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344-150x72.png 150w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-344-500x239.png 500w" sizes="(max-width: 635px) 100vw, 635px" /></br><p></p>																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sally-mcmullen" title="Posts by Sally McMullen" rel="author">Sally McMullen</a></span> /
										<span class="thecategory"><a href="http://www.dynamicbusiness.com.au/category/small-business-resources/finance" rel="nofollow">Finance</a>, <a href="http://www.dynamicbusiness.com.au/category/small-business-resources" rel="nofollow">Small Business</a></span> /
										<span class="thetime">24 Jul 2017</span>
									</div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<!-- Start Share Buttons -->
									<div class="shareit">
										<!-- ShareThis -->
				                	<span class='st_fblike_hcount' displayText='Facebook Like'></span>
									<span class='st_twitter_hcount' displayText='Tweet'></span>
									<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
									<span class='st_googleplus_hcount' displayText='Google +'></span>
									<span class='st_email_hcount' displayText='Email'></span>
									</div>
									<!-- end Share Buttons -->
																								<p><strong>There has been a lot of talk about changes to credit card rewards programs in 2017. You might even have received a notification from your bank recently about how your rewards program is about to change. This is because of new interchange fee regulations that rolled out from 1 July 2017.</strong></p>
<p>In 2016, the Reserve Bank announced that the ACCC would have the power to regulate and cap interchange fees, which are the charges banks apply to each other when accepting credit card payments. Banks use the profits from these fees to fund their rewards programs, so lower fees mean lower profits, and that&#8217;s why we’re seeing a lot of loyalty schemes drop in value now that the cap is in place.</p>
<p>Prior to the change, premium rewards cards generally attracted a fee of 1.5% to 1.7%, but this has since been capped at 0.8%. For credit cards, that&#8217;s meant lower earn rates and the introduction of points caps and reduced earn rate thresholds.</p>
<p>There are specific changes you should look out for if you’re a small to medium business earning rewards on corporate expenses. Unfortunately, <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/credit-card-fee-changes-could-devalue-reward-schemes-used-by-smes-warns-american-express.html">recent research commissioned by American Express</a> has shown that 73% of Australian SMEs have limited knowledge of the potential impact these changes could have on their rewards.</p>
<p>Here, I&#8217;ve highlighted a few examples of what has changed and how they could possibly impact your business’ rewards balance.</p>
<h6><strong>Points caps and reduced earn rates</strong></h6>
<p>A number of banks have introduced new or lowered existing points caps across their rewards credit cards. This means that you’ll either earn a lower earn rate or stop earning points altogether once you meet the spend threshold each statement period.</p>
<p>This is potentially concerning for a business cardholder, as you’re likely to be spending a lot more than the average cardholder each statement period. For example, the NAB Qantas Rewards card previously earned 1 point per $1 spent up to $20,000 per statement period. From 1 June 2017, this points threshold changed to 0.75 points (on Amex) and at 0.5 points (on Visa) per $1 spent up to $3,000 per statement period. Similarly, the ANZ Rewards Black didn’t have a reduced earn rate previously. However, cardholders earn fewer points per $1 spent once they spend $5,000 each statement period after 5 August 2017.</p>
<p>Depending on how much your business spends each month, these points caps and reduced earn rates could limit your points potential. If your business usually spends more than the monthly spending threshold, you might want to consider other cards that don’t have reduced earn rates.</p>
<h6><strong>Tiered earn rates </strong></h6>
<p>You may have noticed that some cards now earn different rates depending on the type of purchase you’re making. This can work for or against you depending on how you use your card.</p>
<p>For example, most of Citi’s Rewards credit cards used to have standard earn rates across all eligible purchases. If you look at the Citi Rewards Signature Visa card, for example, it previously collected 1.5 points per $1 spent up to $20,000 per statement period. From 15 June 2017, this changed to 2 points per $1 spent at major restaurants, hotels, flights and international purchases, 1.5 points per $1 at major petrol outlets, supermarkets and national retailers and 1 point per $1 on all other eligible purchases.</p>
<p>So while the standard the earn rate has dropped to 1 point per $1 on eligible purchases, you could potentially increase your points earnings if you regularly use your business credit card to book flights, cover business lunch bills or make international purchases.</p>
<p>This is an example where you need to consider your usual spending habits and factor in which type of card would reward your business’ costs the most.</p>
<h6><strong>Reduced earn rates on American Express dual cards </strong></h6>
<p>Previously, one of the major benefits of getting a dual rewards credit card was the accessibility of shopping with Visa or Mastercard and the higher earn rates when spending with your American Express. However, many banks have lowered how many points you can earn with your Amex, potentially reducing the incentive to sign up for one of these cards.</p>
<p>For example, Commonwealth Bank, NAB and Westpac have all cut how many points you can earn with your American Express card. ANZ even went as far as ending its relationship with Amex and dumping its dual cards altogether. Below we’ve highlighted three examples of cards that have been impacted by these reduced earn rates.</p>
<table width="468">
<tbody>
<tr>
<td width="117"><strong>Card</strong></td>
<td width="117"><strong>Current/old earn rate</strong></td>
<td width="117"><strong>New earn rate</strong></td>
<td width="117"><strong>Changes applied as of</strong></td>
</tr>
<tr>
<td width="117">Commonwealth Bank Diamond Awards card</td>
<td width="117">3 CBA Awards points per $1 spent on Amex</td>
<td width="117">3 CBA Awards points per $1 spent with Higher Points Merchants and 0.5 Awards points per $1 spent everywhere else</td>
<td width="117">1 July 2017</td>
</tr>
<tr>
<td width="117">NAB Qantas Rewards Card</td>
<td width="117">1 point per $1 spent on Amex up to $20,000 per statement period</td>
<td width="117">0.75 points per $1 spent with Amex up to $3,000 per statement period</td>
<td width="117">1 June 2017</td>
</tr>
<tr>
<td width="117">Westpac Altitude Black credit card</td>
<td width="117">3 Altitude Points per $1 on Amex</td>
<td width="117">2.5 Altitude Points per $1 on Amex</td>
<td width="117">1 July 2017</td>
</tr>
</tbody>
</table>
<p>If your business credit card is a dual credit card, you might want to examine if it still offers enough points potential or if it’s time to switch to a Visa, Mastercard or American Express product. It’s important to note that American Express-issued cards haven’t been impacted by the interchange fee regulations, so its earn rates have remained the same following the interchange fee cap.</p>
<p><strong>Cancelled points on ATO transactions </strong></p>
<p>The credit cards that offer reward points on government purchases and tax office transactions were already few and far between, but the options have shrunk even further following 1 July. For example, Westpac cut the ability to earn reward points on ATO bills across its Altitude, Altitude Black and Altitude Platinum cards. If you use your credit card to pay your business’ tax bill, this could significantly impact your points balance.</p>
<p><em>You can see a complete <a href="https://www.finder.com.au/full-list-how-every-australian-bank-will-change-its-rewards-program-in-2017">list of rewards credit cards</a> that have already changed or announced plans to do so on finder. For more information about how rewards programs work, <a href="https://www.moneysmart.gov.au/borrowing-and-credit/credit-cards/reward-schemes">check out Money Smart’s guide to loyalty schemes</a>. See also: <a href="http://www.dynamicbusiness.com.au/small-business-resources/finance-cash-flow/credit-card-fee-changes-could-devalue-reward-schemes-used-by-smes-warns-american-express.html">Credit card fee changes could devalue reward schemes used by SMEs, warns American Express</a></em>.</p>
<hr />
<p><em><strong>About the author</strong></em></p>
<p><em><img class="alignleft size-thumbnail wp-image-78334" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/SallyMcMullen-150x150.png" alt="" width="150" height="150" srcset="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/SallyMcMullen-150x149.png 150w, http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/SallyMcMullen.png 203w" sizes="(max-width: 150px) 100vw, 150px" />Sally McMullen is the senior writer for credit cards at <a href="http://finder.com.au">finder.com.au</a>.</em></p>
<p>&nbsp;</p>
								<div id="LeaderboardMiddle"></div>
																																			<div class="bottomad">
											<div id="EndArticle"></div>										</div>
																																								</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/small-business-resources/leadership/despite-increased-diversity-boys-club-culture-has-not-disappeared-it-has-merely-evolved.html" title="Despite increased diversity, &#8216;Boys Club&#8217; culture has not disappeared&#8230; it has merely evolved">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/canva-photo-editor-210-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/small-business-resources/leadership/despite-increased-diversity-boys-club-culture-has-not-disappeared-it-has-merely-evolved.html" title="Despite increased diversity, &#8216;Boys Club&#8217; culture has not disappeared&#8230; it has merely evolved">Despite increased diversity, &#8216;Boys Club&#8217; culture has not disappeared&#8230; it has merely evolved</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/chris-maxwell" title="Posts by Chris Maxwell" rel="author">Chris Maxwell</a> </span> 
													<span style="display:none" class="thetime">27 Jun 2017</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/small-business-resources/human-resources-blogs/tap-into-the-advantages-of-engaged-workers.html" title="Tap into the advantages of engaged workers">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/07/GoodWork-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/small-business-resources/human-resources-blogs/tap-into-the-advantages-of-engaged-workers.html" title="Tap into the advantages of engaged workers">Tap into the advantages of engaged workers</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/mikkigmail-com" title="Posts by Mikki Silverman" rel="author">Mikki Silverman</a> </span> 
													<span style="display:none" class="thetime">5 Jul 2016</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/the-challenges-of-importing-skills-to-drive-innovation.html" title="The challenges of importing skills to drive innovation">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/02/iStock_000002612876_Medium-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/featured/the-challenges-of-importing-skills-to-drive-innovation.html" title="The challenges of importing skills to drive innovation">The challenges of importing skills to drive innovation</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sharonswiftgmail-com" title="Posts by Sharon Swift" rel="author">Sharon Swift</a> </span> 
													<span style="display:none" class="thetime">23 Feb 2016</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://www.dynamicbusiness.com.au/hr-and-staff/what-to-do-when-a-workplace-accident-occurs.html" title="What to Do When a Workplace Accident Occurs">
											<span class="rthumb">
																									<img width="130" height="90" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2016/02/workplacesafety-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://www.dynamicbusiness.com.au/hr-and-staff/what-to-do-when-a-workplace-accident-occurs.html" title="What to Do When a Workplace Accident Occurs">What to Do When a Workplace Accident Occurs</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://www.dynamicbusiness.com.au/author/sinnamon-lawyers" title="Posts by Sinnamon Lawyers" rel="author">Sinnamon Lawyers</a> </span> 
													<span style="display:none" class="thetime">2 Feb 2016</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
													 					
						  
					</div><!--.g post-->
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.dynamicbusiness.com.au/small-business-resources/new-interchange-fee-regs-is-your-business-credit-card-still-rewarding-your-spending.html';
var disqus_identifier = '78325 http://www.dynamicbusiness.com.au/?p=78325';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dynamicbusiness';
var disqus_title = "New interchange fee regs: is your business credit card still rewarding your spending?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=78325';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="text-28" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecTop"></div></div>
		</li>		
<li id="tab-2" class="widget widget-sidebar widget_tab">	<div id="tabber">	
		<ul class="tabs">
			<li><a href="#popular-posts">Entrepreneur</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Expert</a></li>
		</ul> <!--end .tabs-->
		<div class="clear"></div>
		<div class="inside">
			<div id="popular-posts">
				<ul>
																					<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/prospas-telstra-business-award-win-puts-the-fintech-sector-on-the-map-says-co-founder.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-345-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Prospa" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Prospa&#8217;s Telstra Business Award win puts the fintech sector &#8216;on the map&#8217;, says co-founder" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/prospas-telstra-business-award-win-puts-the-fintech-sector-on-the-map-says-co-founder.html">Prospa&#8217;s Telstra Business Award win puts the fintech sector &#8216;on the map&#8217;, says co-founder</a></p>
																	<div class="meta">
																					July 24, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/the-new-pricing-paradigm-the-ceo-of-oneflare-on-why-going-in-low-is-not-the-smart-move.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-337-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Pricing paradigm" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="The new pricing paradigm: the CEO of Oneflare on why going in low is not the smart move" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/the-new-pricing-paradigm-the-ceo-of-oneflare-on-why-going-in-low-is-not-the-smart-move.html">The new pricing paradigm: the CEO of Oneflare on why going in low is not the smart move</a></p>
																	<div class="meta">
																					July 21, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/we-have-a-huge-way-to-go-why-sleeping-duck-declined-to-share-their-mattress-with-a-shark.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-335-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Sleeping Duck" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="&#8220;We have a huge way to go&#8221;: Why Sleeping Duck declined to share their mattress with a shark" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/we-have-a-huge-way-to-go-why-sleeping-duck-declined-to-share-their-mattress-with-a-shark.html">&#8220;We have a huge way to go&#8221;: Why Sleeping Duck declined to share their mattress with a shark</a></p>
																	<div class="meta">
																					July 21, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/what-modern-day-cios-must-provide-startups-according-to-the-fintech-award-cio-of-the-year.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-334-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="HashChing" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="What modern-day CIOs must provide startups, according to the Fintech Award CIO of the Year" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/what-modern-day-cios-must-provide-startups-according-to-the-fintech-award-cio-of-the-year.html">What modern-day CIOs must provide startups, according to the Fintech Award CIO of the Year</a></p>
																	<div class="meta">
																					July 20, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/negative-feedback-is-a-gift-dont-waste-it.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-313-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Online review feedback" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Negative feedback: it&#8217;s a gift, don&#8217;t waste it" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/negative-feedback-is-a-gift-dont-waste-it.html">Negative feedback: it&#8217;s a gift, don&#8217;t waste it</a></p>
																	<div class="meta">
																					July 17, 2017																																							</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
									</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/featured/the-video-games-industry-an-over-looked-incubator-for-australias-future-stem-talent.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-281-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="The video games industry: an over-looked Incubator for Australia&#8217;s future STEM talent" href="http://www.dynamicbusiness.com.au/featured/the-video-games-industry-an-over-looked-incubator-for-australias-future-stem-talent.html">The video games industry: an over-looked Incubator for Australia&#8217;s future STEM talent</a></p>
																	<div class="meta">
																					July 10, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/news/how-to-become-a-world-class-leader.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/07/canva-photo-editor-262-50x42.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="How to become a world-class leader" href="http://www.dynamicbusiness.com.au/news/how-to-become-a-world-class-leader.html">How to become a world-class leader</a></p>
																	<div class="meta">
																					July 6, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/technology/why-private-domain-registration-is-the-best-choice.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDomain-50x42.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Why private domain registration is the best choice" href="http://www.dynamicbusiness.com.au/technology/why-private-domain-registration-is-the-best-choice.html">Why private domain registration is the best choice</a></p>
																	<div class="meta">
																					June 22, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/technology/in-the-wake-of-a-wannacryptor-how-to-prevent-ransomware-attacks.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/BusinessDataSecurity-50x42.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="In the wake of a WannaCryptor: how to prevent ransomware attacks in your business" href="http://www.dynamicbusiness.com.au/technology/in-the-wake-of-a-wannacryptor-how-to-prevent-ransomware-attacks.html">In the wake of a WannaCryptor: how to prevent ransomware attacks in your business</a></p>
																	<div class="meta">
																					June 19, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='http://www.dynamicbusiness.com.au/entrepreneur-profile/5-things-i-learnt-from-starting-a-business-at-14-entrepreneur-and-digital-marketer-kevin-spiteri-shares-his-early-lessons-in-business.html'><img width="50" height="42" src="http://www.dynamicbusiness.com.au/wp-content/uploads/2017/06/Kevin-Spiteri_1-50x42.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="What I learned from starting a business at 14" href="http://www.dynamicbusiness.com.au/entrepreneur-profile/5-things-i-learnt-from-starting-a-business-at-14-entrepreneur-and-digital-marketer-kevin-spiteri-shares-his-early-lessons-in-business.html">What I learned from starting a business at 14</a></p>
																	<div class="meta">
																					June 19, 2017																																							</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
					                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
		</div> <!--end .inside -->
		<div class="clear"></div>
	</div><!--end #tabber -->
</li>
<li id="text-25" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="HalfPage"></div></div>
		</li><li id="kebo_twitter_feed_widget-4" class="widget widget-sidebar kebo_twitter_feed_widget"><div class="widget-wrap"><h3>Twitter</h3></div>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/889357802400956417" target="_blank" rel="nofollow">
                        <time title="Time posted: 24th Jul 2017 15:33:18" datetime="2017-07-24T15:33:18+00:00" aria-label="Posted on 24th Jul 2017 15:33:18">July 24, 2017</time>
                    </a>
                </div>

                <p class="ktext">
                                        The Co-CEO of <a href="http://twitter.com/HowToProspa" rel="nofollow" target="_blank">@HowToProspa</a>, Beau Bertoli, says the company's <a href="http://twitter.com/TelstraAwards" rel="nofollow" target="_blank">@TelstraAwards</a> win puts <a href="http://twitter.com/search?q=%23fintech" rel="nofollow" target="_blank">#fintech</a> 'on the map. <a href="http://bit.ly/2tCNZsc" rel="nofollow" target="_blank">bit.ly/2tCNZsc</a> <a href="http://twitter.com/search?q=%23startup" rel="nofollow" target="_blank">#startup</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=889357802400956417"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=889357802400956417"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=889357802400956417"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/888275050440253440" target="_blank" rel="nofollow">
                        <time title="Time posted: 21st Jul 2017 15:50:50" datetime="2017-07-21T15:50:50+00:00" aria-label="Posted on 21st Jul 2017 15:50:50">July 21, 2017</time>
                    </a>
                </div>

                <p class="ktext">
                                        We spoke to <a href="http://twitter.com/BrauzApp" rel="nofollow" target="_blank">@BrauzApp</a>'s CEO about his tech <a href="http://twitter.com/search?q=%23startup" rel="nofollow" target="_blank">#startup</a>'s $1m seed raise &amp; why <a href="http://twitter.com/search?q=%23Amazon" rel="nofollow" target="_blank">#Amazon</a>'s arrival is a 'growth catalyst'. <a href="http://bit.ly/2tvKdRm" rel="nofollow" target="_blank">bit.ly/2tvKdRm</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=888275050440253440"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=888275050440253440"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=888275050440253440"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/DynamicBusiness" target="_blank" rel="nofollow">@DynamicBusiness</a>
                    <a class="kdate" href="https://twitter.com/DynamicBusiness/statuses/888250405800386560" target="_blank" rel="nofollow">
                        <time title="Time posted: 21st Jul 2017 14:12:54" datetime="2017-07-21T14:12:54+00:00" aria-label="Posted on 21st Jul 2017 14:12:54">July 21, 2017</time>
                    </a>
                </div>

                <p class="ktext">
                                        Read why the founders of rapid-growth <a href="http://twitter.com/search?q=%23startup" rel="nofollow" target="_blank">#startup</a> <a href="http://twitter.com/sleepingduckhq" rel="nofollow" target="_blank">@sleepingduckhq</a> turned down two <a href="http://twitter.com/search?q=%23investment" rel="nofollow" target="_blank">#investment</a> offers on <a href="http://twitter.com/sharktankau" rel="nofollow" target="_blank">@sharktankau</a> <a href="http://bit.ly/2uFqKNM" rel="nofollow" target="_blank">bit.ly/2uFqKNM</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Reply" href="https://twitter.com/intent/tweet?in_reply_to=888250405800386560"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=888250405800386560"></a>
                        <a class="kfavorite" title="Favorite" href="https://twitter.com/intent/favorite?tweet_id=888250405800386560"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</li><li id="text-30" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecMiddle"></div></div>
		</li><li id="text-31" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Business Videos</h3></div>			<div class="textwidget"><div class="galery_video_view9_cont_list"
     id="galery_video_view9_cont_list4"
     data-gallery-video-perpage="1" data-gallery-video-id="4">
	<div id="gallery_video_view9_cont_list4" class="gallery_video_view9_cont_list view-blog-style-gallery">
		<input type="hidden" id="total" value="17"/>
						<div class="video_view9_container">
					<input type="hidden" class="pagenum" value="1"/>
					<h1 class="video_new_view_title">Scrumptious on Summer café used jobactive to help expand their business</h1>
					<div class="video_view9_vid_wrapper" data-id="74">

							<div class="thumb_wrapper">
															<div class="playbutton youtube-icon"></div>
							</div>
						<div id="thevideo" style="display: block;">
															<iframe class="video_view9_img "
								        width="100%"
								        height="100%"
								        src="//www.youtube.com/embed/elX5naTAwRA" style="border: 0;"
								        allowfullscreen></iframe>
														</div>
					</div>
					<div class="video_new_view_desc">Owner of Scrumptious on Summer Cafe in Orange, Suzy, shares what she looks for when hiring new staff and how she was able to find the right fit for the Scrumptious family with jobactive. If you’re looking for the right staff to fit your business, find out how jobactive can help</div>
				</div>
				<div class="clear"></div>
					</div>
			<div class="paginate">
			1/17<a href= ?page-video478325=2><i class="icon-style hugeiticons-chevron-right"></i></a>  
                               <a href= ?page-video478325=17><i class="icon-style hugeiticons-fast-forward" ></i></a>		</div>
		
</div><style>
.video_view9_container:nth-last-child(3){
    margin-bottom: 0 !important;
    padding-bottom: 0 !important;
    border:none !important;

}
.video_view9_container{
    width: 100%;
    float:none;
margin:0 auto;;
    margin-bottom: 0px !important;
    padding-bottom: 0px !important;
    border-bottom:  0px

    dotted #010457;
}
.video_new_view_title{
    font-size:18px !important;
    color:#FFFFFF !important;
;
text-align:left;;
    background-color:#000000 !important;
opacity:0.7;;
}
.video_new_view_desc ul{
    list-style-type: none;
}
.video_new_view_desc{
    margin-top: 15px;
    line-height: 1.5;
    font-size:14px !important;
    color:#000000 !important;
;
text-align:justify;;
    background-color:#FFFFFF !important;
;
}
.paginate{
    font-size:22px !important;
    color:#1046B3 !important;
    text-align: center;
}
.paginate a{
    border-bottom: none !important;
    box-shadow: none !important;
}
.icon-style{
    font-size: 18px !important;
    color:#1046B3 !important;
}
.clear{
    clear:both;
}
.video_view9_img{
    display:block;
    margin: 0 auto;
}
.video_view9_vid_wrapper .thumb_wrapper{
    width: 100%;
    height: 100%;
}
.video_view9_vid_wrapper #thevideo{
    position: absolute;
    top: 0;
    width: 100%;
    height: 100%;
}
.video_view9_vid_wrapper{
    /*width: px;
    height: px;*/
    width: 100%;
    position: relative;
    margin-bottom: 15px;
    display: inline-block;
    float:none;
    margin-right: 1%;
    left: 50%;
    transform: translateX(-50%);
    max-width: 99%;
}
.video_view9_vid_wrapper iframe{
    opacity: 1;
    cursor: pointer;
    max-width:100%;
    max-height: 100%;
}
.video_view9_vid_wrapper iframe.iframe-thumb{
    opacity: 0;
}
.thumb_image{
    position: absolute;
    width: 100%;
    height: 100% !important;
    z-index: 10;
}
.youtube-icon {background:url(http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/images/admin_images/play.youtube.png) center center no-repeat;}
.vimeo-icon {background:url(http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/images/admin_images/play.vimeo.png) center center no-repeat;}
.playbutton{
    width: 100%;
    height: 100%;
    position: absolute;
    z-index: 11;
}

.load_more {
    margin: 10px 0;
    position:relative;
    text-align:center;

    width:100%;


}

.load_more_button {
    border-radius: 10px;
    display:inline-block;
    padding:5px 15px;
    font-size:19px !important;
    color:#FFFFFF !important;
    background:#5CADFF !important;
    cursor:pointer;
    margin-top: 15px;

}
.load_more_button:hover{
    color:#D9D9D9 !important;
    background:#8F827C !important;
}
.loading {
    display:none;
}

</style></div>
		</li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><div id="MrecBottom"></div></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		
<style type="text/css">
.lbx_overlay{
	display: none;
	position: fixed;
	_position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color:#000000;
	z-index:10000;
	-moz-opacity: 0.8;
	opacity:0.8;
	filter: alpha(opacity=80);
}
.lbx_content {
display: none;
position: fixed;
_position: fixed; 
width: 700px;
height: 674px;
padding: 0;
margin:0;
border: 0px solid #cccccc;
background-color: #ffffff;
z-index:10001;
overflow: hidden;
border-radius:0px;

box-sizing: content-box;
-moz-box-sizing: content-box;
-webkit-box-sizing: content-box;
}
.lbx_iframe{
width:100%;
height:100%;
border:0;
}
#closediv{
position:absolute;
cursor:pointer;
top: 0px;
right: 0px;
}
</style>
<div id="lbx_fade" class="lbx_overlay"   onclick = "javascript:lbx_hide_lightbox()"></div>
<div id="lbx_light" class="lbx_content"><!-- <div width="100%" height="20px" style="text-align:right;padding:0px;margin:0px;"><a href = "javascript:void(0)" onclick = "javascript:lbx_hide_lightbox()">CLOSE</a></div> -->
<div style="width: 700px; height: 674px; background-image: url('http://www.dynamicbusiness.com.au/wp-content/uploads/2015/12/OTP_NewsletterSignUp-1.jpg');">
<div id="mc_embed_signup" style="position: absolute; display: block; top: 305px; left: 37px; width: 300px; text-align: center; background-color: #0f243e; color: #efefef;">
<form id="mc-embedded-subscribe-form" class="validate" style="padding: 0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group" style="width: 100% !important;"><label style="text-align: center;" for="mce-EMAIL">Email Address<br /> </label><br /> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" style="background-color: #1076bc; border-radius: 0; width: 100%;" name="subscribe" type="submit" value="SIGN UP" /></div>
</div>
</form>
<p><button id="mc-embedded-subscribe" class="button" style="background-color: #1ea0f9;border-radius: 0;width: 100%;color: #ffffff;" onclick="javascript:lbx_hide_lightbox()">NOT INTERESTED</button></div>
<div id="div-gpt-ad-1447818027539-0" style="height: 600px; width: 300px; position: absolute; right: 30px; top: 50px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447818027539-0'); });
// ]]></script></div>
</div></div>
<script type="text/javascript">

function xyz_lbx_settings()
{
var hadjust;
var wiadjust;
var posit=2 
var def_disp=9;
var lbxwid=700;
var lbxwiddim="px";
var lbxhe=674;
var lbxhedim="px";
var screenheight=jQuery(window).height(); 
/*var screenheight=window.innerHeight;*/
var screenwidth=jQuery(window).width(); 
var lbxbordwidth=0;



if(lbxhedim=="px")
{
hadjust=(screenheight-lbxhe)/2;
}
else
{
	hadjust=(100-lbxhe)/2;
}
if(lbxwiddim=="px")
{
wiadjust=(screenwidth-lbxwid)/2;
}
else
{
	wiadjust=(100-lbxwid)/2;
}

if(posit==2)
{
if(def_disp==2)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==1)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==3)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left="0px";
}
if(def_disp==4)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==5)
{
	document.getElementById("lbx_light").style.bottom="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==6)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==7)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.right="0px";
}
if(def_disp==8)
{
	document.getElementById("lbx_light").style.top="0px";
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
if(def_disp==9)
{
	document.getElementById("lbx_light").style.top=hadjust+lbxhedim;
	document.getElementById("lbx_light").style.left=wiadjust+lbxwiddim;
}
}
var bordwidth=0;
	var newheight;
	var newwidth;
	if(lbxhedim=="%")
	{
		var hadnjust=(screenheight*lbxhe)/100;
		 newheight=hadnjust-(2*bordwidth);

		if(newheight<0)
			 newheight=0;
		   
		 document.getElementById("lbx_light").style.height=newheight+'px';
	}	
	if(lbxwiddim=="%")
	{
				var wiadnjust=(screenwidth*lbxwid)/100;
		 newwidth=wiadnjust-(2*bordwidth);

		 if(newwidth<0)
			 newwidth=0;
		 
			document.getElementById("lbx_light").style.width=newwidth+'px';
	}	


	/*if(lbxhedim=="px")
	{
	hadjust=(screenheight-lbxhe)/2;
	document.getElementById("lbx_light").style.height=hadjust;
	}
	
	if(lbxwiddim=="px")
	{
	wiadjust=(screenwidth-lbxwid)/2;
	document.getElementById("lbx_light").style.width=wiadjust;
	}*/
}
     	
	
var xyz_lbx_tracking_cookie_name="_xyz_lbx_until";
var xyz_lbx_pc_cookie_name="_xyz_lbx_pc";
var xyz_lbx_tracking_cookie_val=xyz_lbx_get_cookie(xyz_lbx_tracking_cookie_name);
var xyz_lbx_pc_cookie_val=xyz_lbx_get_cookie(xyz_lbx_pc_cookie_name);
var xyz_lbx_today = new Date();
if(xyz_lbx_pc_cookie_val==null)
xyz_lbx_pc_cookie_val = 1;
else
xyz_lbx_pc_cookie_val = (xyz_lbx_pc_cookie_val % 1 ) +1;
expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
document.cookie = xyz_lbx_pc_cookie_name + "=" + xyz_lbx_pc_cookie_val + ";expires=" + expires_date.toGMTString() + ";path=/";
function xyz_lbx_get_cookie( name )
{
var start = document.cookie.indexOf( name + "=" );
//alert(document.cookie);
var len = start + name.length + 1;
if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) )
{
return null;
}
if ( start == -1 ) return null;
var end = document.cookie.indexOf( ";", len );
if ( end == -1 ) end = document.cookie.length;
return unescape( document.cookie.substring( len, end ) );
}
function lbx_hide_lightbox()
{
document.getElementById("lbx_light").style.display="none";
document.getElementById("lbx_light").innerHTML="";
document.getElementById("lbx_fade").style.display="none";
}
function lbx_show_lightbox()
{
	xyz_lbx_settings();

	jQuery(window).resize(function(){
		xyz_lbx_settings();

 });
	
//alert(lbx_tracking_cookie_val);
if(xyz_lbx_tracking_cookie_val==1)
return;
if( "page_count_only" == "page_count_only"  || "page_count_only" == "both" )
{
if(xyz_lbx_pc_cookie_val != 1)
return;
}
document.getElementById("lbx_light").style.display="block";
document.getElementById("lbx_fade").style.display="block";
//expires_date = new Date( xyz_lbx_today.getTime() + (24 * 60 * 60 * 1000) );
//alert(xyz_lbx_today.toGMTString());
	expires_date = new Date(xyz_lbx_today.getTime() + (240 * 60 * 1000));
document.cookie = xyz_lbx_tracking_cookie_name + "=1;expires=" + expires_date.toGMTString() + ";path=/";
}
if("page_count_only" == "page_count_only")
lbx_show_lightbox();
else
setTimeout("lbx_show_lightbox()",0);
</script>
		</div>
	</div><!--#page-->
<footer>
	<div id="LeaderboardBottom" style="padding-bottom:30px;"></div>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div id="text-16" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">About us</h3></div>			<div class="textwidget"><p><strong>Dynamic Business</strong> is Australia’s best-loved small business resource dedicated to providing entrepreneurs, start-ups and business owners with the very latest information and advice on how to start, manage and grow a business.</p>

<p>Published as a hard copy magazine from 1995-2012, and as a website since 2002, Dynamic Business has proven itself to be Australia’s most respected small business news source.</p>

<p><a target="_blank" href="/about">Click here</a> for more information and to Contact Us.</p></div>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Partners</h3></div><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-57669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57669"><a href="https://creditorwatch.com.au">CreditorWatch</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62984"><a href="http://www.business.gov.au/Pages/default.aspx">Business.Gov.Au</a></li>
<li id="menu-item-62985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62985"><a href="http://australia.gov.au/topics/business-and-industry/abn-acn-business-management/small-business">Australia.Gov.Au</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62986"><a href="http://www.asbc.gov.au">Australian Small Business Commissioner</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widget-title">Links</h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-57663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57663"><a href="http://www.dynamicbusiness.com.au/advertise">Advertise</a></li>
<li id="menu-item-57665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665"><a href="http://www.dynamicbusiness.com.au/legal-disclaimer">Legal</a></li>
<li id="menu-item-57666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57666"><a href="http://www.dynamicbusiness.com.au/search">Search</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58118"><a href="http://www.dynamicbusiness.com.au/sitemap.xml">Sitemap</a></li>
<li id="menu-item-57664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57664"><a href="http://www.dynamicbusiness.com.au/terms-and-conditions">T&#8217;s &#038; C&#8217;s</a></li>
</ul></div></div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="text-29" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Email Updates</h3></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form style="padding:0;" action="//dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&amp;id=b390c51e8c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_74493da55acb45d41dd4ef2ea_b390c51e8c" tabindex="-1" value=""></div>
    <div class="clear"><input style="background-color:#0c223f; border-radius:0;" type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Contact us</h3></div>			<div class="textwidget"><p>It's easy to contact us.</p>

<p>Editorial<br><a href="mailto:editorial@dynamicbusiness.com.au">editorial@dynamicbusiness.com.au</a></p>
<p>Advertising<br>
<a href="mailto:advertising@dynamicbusiness.com.au">advertising@dynamicbusiness.com.au</a></p>

<p><a href="/contact-us">Click here</a> for full contact details.</p></div>
		</div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.dynamicbusiness.com.au/" title="Business News, Business Information, Small Business Help, Business Advice and Tips">Dynamic Business</a> Copyright &copy; 2017.</span>
<div class="top">No parts of this site can be copied without explicit permission by the owner.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dynamicbusiness';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_resp_lightbox_css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/style/responsive_lightbox.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=3dcfb26096134bc96a88583f1b0ae5f3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js?ver=3dcfb26096134bc96a88583f1b0ae5f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gallery_video_resp_lightbox_obj = {"gallery_video_lightbox_slideAnimationType":"effect_1","gallery_video_lightbox_lightboxView":"view1","gallery_video_lightbox_speed_new":"600","gallery_video_lightbox_width_new":"100","gallery_video_lightbox_height_new":"100","gallery_video_lightbox_videoMaxWidth":"790","gallery_video_lightbox_overlayDuration":"150","gallery_video_lightbox_overlayClose_new":"true","gallery_video_lightbox_loop_new":"true","gallery_video_lightbox_escKey_new":"true","gallery_video_lightbox_keyPress_new":"true","gallery_video_lightbox_arrows":"true","gallery_video_lightbox_mouseWheel":"true","gallery_video_lightbox_showCounter":"true","gallery_video_lightbox_nextHtml":"","gallery_video_lightbox_prevHtml":"","gallery_video_lightbox_sequence_info":"image","gallery_video_lightbox_sequenceInfo":"of","gallery_video_lightbox_slideshow_new":"true","gallery_video_lightbox_slideshow_auto_new":"false","gallery_video_lightbox_slideshow_speed_new":"2500","gallery_video_lightbox_slideshow_start_new":"","gallery_video_lightbox_slideshow_stop_new":"","gallery_video_lightbox_watermark":"false","gallery_video_lightbox_socialSharing":"true","gallery_video_lightbox_facebookButton":"true","gallery_video_lightbox_twitterButton":"true","gallery_video_lightbox_googleplusButton":"true","gallery_video_lightbox_pinterestButton":"false","gallery_video_lightbox_linkedinButton":"false","gallery_video_lightbox_tumblrButton":"false","gallery_video_lightbox_redditButton":"false","gallery_video_lightbox_bufferButton":"false","gallery_video_lightbox_diggButton":"false","gallery_video_lightbox_vkButton":"false","gallery_video_lightbox_yummlyButton":"false","gallery_video_lightbox_watermark_text":"WaterMark","gallery_video_lightbox_watermark_textColor":"ffffff","gallery_video_lightbox_watermark_textFontSize":"30","gallery_video_lightbox_watermark_containerBackground":"000000","gallery_video_lightbox_watermark_containerOpacity":"90","gallery_video_lightbox_watermark_containerWidth":"300","gallery_video_lightbox_watermark_position_new":"9","gallery_video_lightbox_watermark_opacity":"70","gallery_video_lightbox_watermark_margin":"10","gallery_video_lightbox_watermark_img_src_new":"http:\/\/www.dynamicbusiness.com.au\/wp-content\/plugins\/gallery-video\/assets\/images\/admin_images\/No-image-found.jpg","gallery_video_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var videoGalleryDisableRightClickLightbox = "off";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/lightbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/froogaloop2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/view-blog-style-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_watermark = "false";
var video_lightbox_type = "new_type";
var galleryVideoId = "4";
var gallery_video_view = "blog-style-gallery";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dynamicbusiness.com.au/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    
<script src="http://www.dynamicbusiness.com.au/wp-content/themes/clock/js/otp_ima_loader.js"></script>
</body>
</html>